<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.capsao.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.capsao.com/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.capsao.com';var et_post_id='26386';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Baby K &quot;Voglio ballare con te&quot; en duo avec Andrés du groupe Dvicio - Radio CAPSAO</title>

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.capsao.com/la-playlist-de-marine/baby-k-voglio-ballare-con-te-duo-andres-groupe-dvicio/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Baby K &quot;Voglio ballare con te&quot; en duo avec Andrés du groupe Dvicio - Radio CAPSAO" />
<meta property="og:description" content="Aujourd’hui on s’en va en Italie, avec le dernier titre de Baby K &quot;Voglio ballare con te&quot; en duo avec Andrés du groupe Dvicio. (...)" />
<meta property="og:url" content="http://www.capsao.com/la-playlist-de-marine/baby-k-voglio-ballare-con-te-duo-andres-groupe-dvicio/" />
<meta property="og:site_name" content="Radio CAPSAO" />
<meta property="article:tag" content="Andrés" />
<meta property="article:tag" content="Baby K" />
<meta property="article:tag" content="clip" />
<meta property="article:tag" content="Dvicio" />
<meta property="article:tag" content="musique" />
<meta property="article:tag" content="oglio ballare con te" />
<meta property="article:tag" content="Playlist de Marine" />
<meta property="article:section" content="La Playlist de Marine" />
<meta property="article:published_time" content="2017-10-06T13:43:56+00:00" />
<meta property="article:modified_time" content="2017-10-16T13:52:33+00:00" />
<meta property="og:updated_time" content="2017-10-16T13:52:33+00:00" />
<meta property="og:image" content="http://www.capsao.com/wp-content/uploads/2017/10/BabyK-400x240.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="240" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.capsao.com\/","name":"Radio CAPSAO","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.capsao.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio CAPSAO &raquo; Flux" href="http://www.capsao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio CAPSAO &raquo; Flux des commentaires" href="http://www.capsao.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio CAPSAO &raquo; Baby K « Voglio ballare con te » en duo avec Andrés du groupe Dvicio Flux des commentaires" href="http://www.capsao.com/la-playlist-de-marine/baby-k-voglio-ballare-con-te-duo-andres-groupe-dvicio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.capsao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=9260a437b47cec0ee7a036f6d695c2b5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi Child v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.capsao.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.capsao.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='wds_frontend-css'  href='http://www.capsao.com/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=1.1.91' type='text/css' media='all' />
<link rel='stylesheet' id='wds_effects-css'  href='http://www.capsao.com/wp-content/plugins/slider-wd/css/wds_effects.css?ver=1.1.91' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css'  href='http://www.capsao.com/wp-content/plugins/slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.capsao.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://www.capsao.com/wp-content/uploads/maxmegamenu/style.css?ver=607104' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.capsao.com/wp-includes/css/dashicons.min.css?ver=9260a437b47cec0ee7a036f6d695c2b5' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://www.capsao.com/wp-content/themes/divi-child/style.css?ver=3.0.82' type='text/css' media='all' />
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/wp-a11y.min.js?ver=9260a437b47cec0ee7a036f6d695c2b5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.capsao.com\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.capsao.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"fr","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.capsao.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Veuillez patienter pendant que la r\u00e9servation est soumise.","tickets_save":"Enregistrer le billet","bookingajaxurl":"http:\/\/www.capsao.com\/wp-admin\/admin-ajax.php","bookings_export_save":"Exporter les r\u00e9servations","bookings_settings_save":"Enregistrer","booking_delete":"Confirmez-vous vouloir le supprimer ?","booking_offset":"30","bb_full":"Complet","bb_book":"R\u00e9servez maintenant","bb_booking":"R\u00e9servation ...","bb_booked":"R\u00e9servation soumis","bb_error":"R\u00e9servation erreur. R\u00e9essayer?","bb_cancel":"Annuler","bb_canceling":"Annuler...","bb_cancelled":"Annul\u00e9","bb_cancel_error":"Annulation erreur. R\u00e9essayer?","txt_search":"Recherche","txt_searching":"Recherche en cours...","txt_loading":"Chargement en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.7'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=1.1.91'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=1.1.91'></script>
<link rel='https://api.w.org/' href='http://www.capsao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capsao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capsao.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.capsao.com/?p=26386' />
<link rel="alternate" type="application/json+oembed" href="http://www.capsao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capsao.com%2Fla-playlist-de-marine%2Fbaby-k-voglio-ballare-con-te-duo-andres-groupe-dvicio%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capsao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capsao.com%2Fla-playlist-de-marine%2Fbaby-k-voglio-ballare-con-te-duo-andres-groupe-dvicio%2F&#038;format=xml" />
<style type="text/css">
    #category-posts-2-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-3-internal .cat-post-current .cat-post-title {text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {margin-bottom: 10px;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-3-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-4-internal .cat-post-current .cat-post-title {text-transform: uppercase;}
#category-posts-4-internal .cat-post-date {margin-bottom: 10px;}
#category-posts-4-internal .cat-post-author {margin-bottom: 0;}
#category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-4-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-4-internal .cat-post-item img {margin: initial;}
#category-posts-4-internal .cat-post-title {font-size: 15px;}
#category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-4-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-4-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-4-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-4-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-4-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-4-internal .cat-post-thumbnail span {overflow: hidden; display:block}
#category-posts-4-internal .cat-post-item img {margin: initial;}
#category-posts-5-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-5-internal .cat-post-current .cat-post-title {text-transform: uppercase;}
#category-posts-5-internal .cat-post-date {margin-bottom: 10px;}
#category-posts-5-internal .cat-post-author {margin-bottom: 0;}
#category-posts-5-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-5-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-5-internal .cat-post-item img {margin: initial;}
#category-posts-5-internal .cat-post-title {font-size: 15px;}
#category-posts-5-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-5-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-5-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-5-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-5-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-5-internal .cat-post-thumbnail {float:left;}
#category-posts-5-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-5-internal .cat-post-thumbnail span {overflow: hidden; display:block}
#category-posts-5-internal .cat-post-item img {margin: initial;}
</style>
    <!--[if IE 7]>
<link rel="stylesheet" href="http://www.capsao.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #eda436 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #633f01 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #633f01 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } 
				</style><script type="text/javascript" src="//www.capsao.com/?wordfence_syncAttackData=1508699464.5148" async></script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="http://www.capsao.com/wp-content/uploads/2015/05/Favicone_CapSao_32px.png" /><meta name="google-site-verification" content="8FkVkN-wos4H_wJvXkgzoZujJZgdZa-_3FY-V6AwF8U" /><div style="text-align: center; " id="capsa-1240404669"><a href="http://www.capsao.com/contact-partenariat-capsao/"><img width="728" height="90" src='http://www.capsao.com/wp-content/uploads/2017/10/bann_web-CAPSAO-visibilite.jpg' alt='' title='bann_web-CAPSAO-visibilite' /></a></div><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="http://www.capsao.com/wp-content/cache/et/global/et-divi-customizer-global-1508513719372.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style type="text/css">/** Mega Menu CSS Disabled **/</style>
</head>
<body class="post-template-default single single-post postid-26386 single-format-standard et_bloom unknown mega-menu-primary-menu et_color_scheme_orange et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_centered et_smooth_scroll et_right_sidebar et_divi_theme et_minified_js et_minified_css">
	<div id="page-container">

	
	
		<header id="main-header" data-height-onload="100">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://www.capsao.com/">
						<img src="http://www.capsao.com/wp-content/uploads/2016/03/new-logo-CAPSAO-300x169px-e1460383484942.png" alt="Radio CAPSAO" id="logo" data-height-percentage="100" />
					</a>
				</div>

<div class="menu-du-haut">

<div class="logo_extra">

<a href="http://www.capsao.com"><img src="http://www.capsao.com/wp-content/uploads/2016/03/new-logo-CAPSAO-300x169px.png" height="169" width="300" /></a>

</div>

<div class="playerz">

<ul>

<li><a href="http://www.capsao.com/player.php?id=0"  onclick="open('http://www.capsao.com/player.php', 'Player Radio Latine', 'scrollbars=1,resizable=1,height=580,width=743'); return false;" ><img src="http://www.capsao.com/wp-content/uploads/2014/10/visu-PLAYER-Lyon-Vienne.jpg" width="95%"></a></li>

<li><a href="http://www.capsao.com/player.php?id=1"  onclick="open('http://www.capsao.com/player.php?id=1', 'Player Radio Latine', 'scrollbars=1,resizable=1,height=580,width=743'); return false;" ><img src="http://www.capsao.com/wp-content/uploads/2014/10/visu-PLAYER-Oyonnax.jpg" width="95%"></a></li>

<li><a href="http://www.capsao.com/player.php?id=2"  onclick="open('http://www.capsao.com/player.php?id=2', 'Player Radio Latine', 'scrollbars=1,resizable=1,height=580,width=743'); return false;" ><img src="http://www.capsao.com/wp-content/uploads/2014/10/visu-PLAYER-Paris.jpg" width="95%"></a></li>

</div>
</div>

				<div id="et-top-navigation" data-height="100" data-fixed-height="40">
											<nav id="top-menu-nav">
						<div id="mega-menu-wrap-primary-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-primary-menu" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="500" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-arrow mega-has-icon mega-menu-item-26413' id='mega-menu-item-26413'><a class="dashicons-admin-home mega-menu-link" href="http://www.capsao.com/" aria-haspopup="true" tabindex="0">Accueil</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-1 mega-menu-item-text-65' id='mega-menu-item-text-65'>			<div class="textwidget"></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-525' id='mega-menu-item-525'><a class="mega-menu-link" aria-haspopup="true" tabindex="0">Radio</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-44' id='mega-menu-item-text-44'><h4 class="mega-block-title">RADIO CAPSAO</h4>			<div class="textwidget"><a href="http://www.capsao.com/radio-latine/" ><img src="http://www.capsao.com/wp-content/uploads/2016/04/crea-radio-capsao-vignet-300x180.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-45' id='mega-menu-item-text-45'><h4 class="mega-block-title">LES PROGRAMMES</h4>			<div class="textwidget"><a href="http://www.capsao.com/programmation-2017-2018/" ><img src="http://www.capsao.com/wp-content/uploads/2016/03/vignette-menu-PROGRAMMES-400x240-e1457628551603.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-46' id='mega-menu-item-text-46'><h4 class="mega-block-title">MA RADIO MA PLAYLIST</h4>			<div class="textwidget"><a href="http://www.capsao.com/monde-latino/votre-playlist-capsao/" ><img src="http://www.capsao.com/wp-content/uploads/2016/03/vignette-menu-PLAYLIST-400x240-e1457628578991.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-47' id='mega-menu-item-text-47'><h4 class="mega-block-title">LE JEU DE LA SEMAINE</h4>			<div class="textwidget"><a href="http://www.capsao.com/jeux-capsao/" ><img src="http://www.capsao.com/wp-content/uploads/2017/10/vignette-menu-CAPSAO-1718-JEUX.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-58' id='mega-menu-item-text-58'>			<div class="textwidget"><div class="menu-haut-general"><a href="http://www.capsao.com/frequences-radio/">Fréquences</a><a href="http://www.capsao.com/monde-latino/application-mobile-capsao-radio/">Application mobile</a></div></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-519' id='mega-menu-item-519'><a class="mega-menu-link" href="http://www.capsao.com/capsao-tv/" aria-haspopup="true" tabindex="0">Capsao TV</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-1 mega-menu-item-text-51' id='mega-menu-item-text-51'>			<div class="textwidget"></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-520' id='mega-menu-item-520'><a class="mega-menu-link" href="http://www.capsao.com/evenements/" aria-haspopup="true" tabindex="0">Agenda</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-1 mega-menu-item-text-55' id='mega-menu-item-text-55'>			<div class="textwidget"></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-521' id='mega-menu-item-521'><a class="mega-menu-link" aria-haspopup="true" tabindex="0">Musique</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget cat-post-widget mega-menu-columns-3-of-4 mega-menu-item-category-posts-3' id='mega-menu-item-category-posts-3'><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/musique/sutra-nouveau-titre-de-sebastian-yatra/" title="« Sutra », le nouveau titre de Sebastian Yatra !"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2017/10/SEBASTIAN-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Sutra" srcset="http://www.capsao.com/wp-content/uploads/2017/10/SEBASTIAN-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2017/10/SEBASTIAN.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title cat-post-title" href="http://www.capsao.com/musique/sutra-nouveau-titre-de-sebastian-yatra/" rel="bookmark">« Sutra », le nouveau titre de Sebastian Yatra !</a> <p class="post-author cat-post-author"><a href="http://www.capsao.com/author/marine/" title="Articles par Marine Da Silva" rel="author">Marine Da Silva</a></p></li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/musique/alexander-abreu-collectif-havana-dprimera-concert-a-lyon/" title="Alexander Abreu &#038; le collectif Havana D&rsquo;Primera, en concert à Lyon !"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2017/09/HAVANA-D-PRIMERA-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="HAVANA D PRIMERA" srcset="http://www.capsao.com/wp-content/uploads/2017/09/HAVANA-D-PRIMERA-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2017/09/HAVANA-D-PRIMERA.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title cat-post-title" href="http://www.capsao.com/musique/alexander-abreu-collectif-havana-dprimera-concert-a-lyon/" rel="bookmark">Alexander Abreu &#038; le collectif Havana D&rsquo;Primera, en concert à Lyon !</a> <p class="post-author cat-post-author"><a href="http://www.capsao.com/author/marine/" title="Articles par Marine Da Silva" rel="author">Marine Da Silva</a></p></li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/musique/top-5-tubes-de-lete-2017-de-radio-capsao/" title="Le top 5 des tubes de l&rsquo;été 2017 de Radio CAPSAO !"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2017/09/COVER-TOP-5-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Luis Fonsi Daddy Yankee" srcset="http://www.capsao.com/wp-content/uploads/2017/09/COVER-TOP-5-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2017/09/COVER-TOP-5.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title cat-post-title" href="http://www.capsao.com/musique/top-5-tubes-de-lete-2017-de-radio-capsao/" rel="bookmark">Le top 5 des tubes de l&rsquo;été 2017 de Radio CAPSAO !</a> <p class="post-author cat-post-author"><a href="http://www.capsao.com/author/marine/" title="Articles par Marine Da Silva" rel="author">Marine Da Silva</a></p></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-49' id='mega-menu-item-text-49'>			<div class="textwidget"><a href="http://www.capsao.com/musiques-latine/tous-les-articles-musique/" ><img src="http://www.capsao.com/wp-content/uploads/2017/10/Vig-Chr-MUSIQUE-1-300X180.jpg">TOUS LES ARTICLES MUSIQUE</a></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-right mega-menu-megamenu mega-menu-item-8093' id='mega-menu-item-8093'><a class="mega-menu-link" aria-haspopup="true" tabindex="0">Monde Latino</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget cat-post-widget mega-menu-columns-3-of-4 mega-menu-item-category-posts-2' id='mega-menu-item-category-posts-2'><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/monde-latino/feijoada-delice-typique-bresil/" title="La Feijoada un délicieux plat typique du Brésil"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2017/07/feijoada-03-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Feijoada" srcset="http://www.capsao.com/wp-content/uploads/2017/07/feijoada-03-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2017/07/feijoada-03.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title" href="http://www.capsao.com/monde-latino/feijoada-delice-typique-bresil/" rel="bookmark">La Feijoada un délicieux plat typique du Brésil</a> </li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/monde-latino/lorigine-flamenco-espagne/" title="Folklore populaire espagnol : les origines du « Flamenco »"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2016/09/flamenco-400x240px-300x180.png" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.capsao.com/wp-content/uploads/2016/09/flamenco-400x240px-300x180.png 300w, http://www.capsao.com/wp-content/uploads/2016/09/flamenco-400x240px.png 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title" href="http://www.capsao.com/monde-latino/lorigine-flamenco-espagne/" rel="bookmark">Folklore populaire espagnol : les origines du « Flamenco »</a> </li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/monde-latino/xinxim-de-galinha-bresil/" title="Xinxim de galinha, un met incontournable brésilien"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2017/09/xinxim-400x240-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.capsao.com/wp-content/uploads/2017/09/xinxim-400x240-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2017/09/xinxim-400x240.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title" href="http://www.capsao.com/monde-latino/xinxim-de-galinha-bresil/" rel="bookmark">Xinxim de galinha, un met incontournable brésilien</a> </li></ul>
</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-48' id='mega-menu-item-text-48'>			<div class="textwidget"><a href="http://www.capsao.com/monde-latino/" ><img src="http://www.capsao.com/wp-content/uploads/2017/10/Vig-Chr-MONDE-LATINO-1-300X180.jpg">LIRE TOUS LES ARTICLES</a></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-522' id='mega-menu-item-522'><a class="mega-menu-link" aria-haspopup="true" tabindex="0">Evasion</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget cat-post-widget mega-menu-columns-3-of-4 mega-menu-item-category-posts-4' id='mega-menu-item-category-posts-4'><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/voyages/lincroyable-histoire-pont-de-loyapock-guyane/" title="L&rsquo;incroyable histoire du pont de l&rsquo;Oyapock en Guyane"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2017/10/Oyapock-400x240-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.capsao.com/wp-content/uploads/2017/10/Oyapock-400x240-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2017/10/Oyapock-400x240.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title cat-post-title" href="http://www.capsao.com/voyages/lincroyable-histoire-pont-de-loyapock-guyane/" rel="bookmark">L&rsquo;incroyable histoire du pont de l&rsquo;Oyapock en Guyane</a> <p class="post-author cat-post-author"><a href="http://www.capsao.com/author/diego/" title="Articles par Diego" rel="author">Diego</a></p></li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/voyages/evasio/saviez-qua-sao-paulo-certains-prennent-lhelicoptere-seviter-heures-de-bouchons/" title="Certains prennent l’hélicoptère pour s’éviter des heures de bouchons ?"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2017/10/helico-400x240-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.capsao.com/wp-content/uploads/2017/10/helico-400x240-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2017/10/helico-400x240.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title cat-post-title" href="http://www.capsao.com/voyages/evasio/saviez-qua-sao-paulo-certains-prennent-lhelicoptere-seviter-heures-de-bouchons/" rel="bookmark">Certains prennent l’hélicoptère pour s’éviter des heures de bouchons ?</a> <p class="post-author cat-post-author"><a href="http://www.capsao.com/author/diego/" title="Articles par Diego" rel="author">Diego</a></p></li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/voyages/evasio/lespagnol-lune-langues-plus-parlees-monde/" title="L&rsquo;espagnol est l&rsquo;une des langues les plus parlées au monde ?"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2016/01/habla-espanol-400x240-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.capsao.com/wp-content/uploads/2016/01/habla-espanol-400x240-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2016/01/habla-espanol-400x240.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title cat-post-title" href="http://www.capsao.com/voyages/evasio/lespagnol-lune-langues-plus-parlees-monde/" rel="bookmark">L&rsquo;espagnol est l&rsquo;une des langues les plus parlées au monde ?</a> <p class="post-author cat-post-author"><a href="http://www.capsao.com/author/diego/" title="Articles par Diego" rel="author">Diego</a></p></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-50' id='mega-menu-item-text-50'>			<div class="textwidget"><a href="http://www.capsao.com/voyages-de-capsao/" ><img src="http://www.capsao.com/wp-content/uploads/2017/10/Vig-Chr-EVASION-1-300X180.jpg">LIRE TOUS LES ARTICLES</a></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-524' id='mega-menu-item-524'><a class="mega-menu-link" aria-haspopup="true" tabindex="0">Contact</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-59' id='mega-menu-item-text-59'><h4 class="mega-block-title">NEWSLETTER CAPSAO</h4>			<div class="textwidget"><a href="http://www.capsao.com/newsletter/" ><img src="http://www.capsao.com/wp-content/uploads/2017/09/vignette-menu-CAPSAO-1718-newsltter.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-60' id='mega-menu-item-text-60'><h4 class="mega-block-title">STAGE</h4>			<div class="textwidget"><a href="http://www.capsao.com/stage/" ><img src="http://www.capsao.com/wp-content/uploads/2016/05/vign_EMPLOI-cameleon-400x240.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-61' id='mega-menu-item-text-61'><h4 class="mega-block-title">EMPLOI</h4>			<div class="textwidget"><a href="http://www.capsao.com/offre-d-emploi-radio-capsao/" ><img src="http://www.capsao.com/wp-content/uploads/2016/05/vign_EMPLOI-humour-400x240.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-62' id='mega-menu-item-text-62'><h4 class="mega-block-title">CONTACT PARTENARIAT</h4>			<div class="textwidget"><a href="http://www.capsao.com/contact-partenariat-capsao/" ><img src="http://www.capsao.com/wp-content/uploads/2017/09/vignette-menu-CAPSAO-1718-PARTENARIAT.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-63' id='mega-menu-item-text-63'><h4 class="mega-block-title">CONTACT RADIO</h4>			<div class="textwidget"><a href="http://www.capsao.com/contact/" ><img src="http://www.capsao.com/wp-content/uploads/2016/05/vignette-CONTACTCapSaoRadio-400x240.jpg"></a></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-17179' id='mega-menu-item-17179'><a class="mega-menu-link" aria-haspopup="true" tabindex="0">U</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_execphp mega-menu-columns-1-of-1 mega-menu-item-execphp-2' id='mega-menu-item-execphp-2'>			<div class="execphpwidget"><div class="la_recherche">
<form role="search" method="get" id="searchform" class="searchform" action="http://www.capsao.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher :</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></div></div>
		</li></ul>
</li></ul></div>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Sélectionner une page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://www.capsao.com/">
					<input type="search" class="et-search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Rechercher:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">

<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-26386" class="et_pb_post post-26386 post type-post status-publish format-standard has-post-thumbnail hentry category-la-playlist-de-marine tag-andres tag-baby-k tag-clip tag-dvicio tag-musique-2 tag-oglio-ballare-con-te tag-playlist-de-marine">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Baby K « Voglio ballare con te » en duo avec Andrés du groupe Dvicio</h1>

						<p class="post-meta"> par <span class="author vcard"><a href="http://www.capsao.com/author/capsao_info/" title="Articles de Radio CAPSAO" rel="author">Radio CAPSAO</a></span> | <span class="published">Oct 6, 2017</span> | <a href="http://www.capsao.com/culture-latine/la-playlist-de-marine/" rel="category tag">La Playlist de Marine</a> | <span class="comments-number"><a href="http://www.capsao.com/la-playlist-de-marine/baby-k-voglio-ballare-con-te-duo-andres-groupe-dvicio/#respond">0 commentaires</a></span></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p><span style="font-size: 14pt;"><strong><img class="size-full wp-image-26387 alignleft" src="http://www.capsao.com/wp-content/uploads/2017/10/BabyK-300.jpg" alt="" width="300" height="300" srcset="http://www.capsao.com/wp-content/uploads/2017/10/BabyK-300.jpg 300w, http://www.capsao.com/wp-content/uploads/2017/10/BabyK-300-250x250.jpg 250w, http://www.capsao.com/wp-content/uploads/2017/10/BabyK-300-65x65.jpg 65w" sizes="(max-width: 300px) 100vw, 300px" />Aujourd’hui on s’en va en Italie, avec le dernier titre de Baby K « Voglio ballare con te » en duo avec Andrés du groupe Dvicio. </strong></span></p>
<p><span style="font-size: 14pt;">Vous l’avez découvert sur Radio CAPSAO avec son tube Roma Bangkok, en duo avec la Shakira italienne Giusy Ferreri. Alors je dis ça parce qu’elle a la quasiment la même voix !</span></p>
<p>Dans cette chanson, sortie cet été, Baby K et Andrés nous parle de séduction par la danse.</p>
<p>Baby K mélange à la perfection, le rap, le hip hop et la pop. J’ajouterais même le côté un peu clubbing car sa musique donne vraiment envie de faire la fête !</p>
<p><iframe src="https://www.youtube.com/embed/YprBWiUAKgE" width="700" height="394" frameborder="0" allowfullscreen="allowfullscreen"></iframe></p>
<blockquote><p><strong>Voici quelques phrases du refrain :</strong></p>
<p>Je veux danser avec toi, seulement danser avec toi. Je ne demande pas la lune.</p>
<p>Juste une danse avec toi.</p>
<p>On laisse tout derrière nous, toi et moi, jusqu’à ce que le soleil se lève.</p></blockquote>
<hr />
<h3>Marine</h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<span class="et_bloom_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
										</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-26" class="et_pb_widget widget_text">			<div class="textwidget"><div class="like_facebook">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapsao&amp;width&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" style="border:none; overflow:hidden; height:62px;" allowtransparency="true" frameborder="0"></iframe>
</div></div>
		</div> <!-- end .et_pb_widget --><div id="text-29" class="et_pb_widget widget_text">			<div class="textwidget"><div class="underline_orange">
<h2>Appli Mobile Capsao</h2>
</div>
<div style="display: inline-block;"><a href="https://itunes.apple.com/sz/app/capsao-radio/id1090831027?mt=8" target="_blank"><img class="alignleft size-full wp-image-880" src="http://www.capsao.com/wp-content/uploads/2016/04/encart_appstore_55px.png" alt="appstore_120" height="39" width="120"></a><a href="https://play.google.com/store/apps/details?id=hr.apps.n206971959&hl=fr" target="_blank"><img class="alignleft size-full wp-image-881" src="http://www.capsao.com/wp-content/uploads/2016/04/encart_Google-Play-55px.png" alt="google_play_120" height="3ç" width="120"></a></div></div>
		</div> <!-- end .et_pb_widget --><div id="text-64" class="et_pb_widget widget_text">			<div class="textwidget"><div class="underline_orange">
<h2>C&rsquo;est quoi ce Titre ?</h2>
</div>
<p><iframe src="http://capsao.com/affiche-titre.php" width="100%" height="300px" scrolling="yes"></iframe></p>
</div>
		</div> <!-- end .et_pb_widget --><div class="et_pb_widget capsa-widget"><a href="http://www.capsao.com/"><img width="300" height="250" src='http://www.capsao.com/wp-content/uploads/2017/10/test-bann-pave300x250.jpg' alt='' title='test-bann-pave300x250' /></a></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-12" class="fwidget et_pb_widget widget_text"><h4 class="title">Les Villes Capsao</h4>			<div class="textwidget"><p><a href="http://www.capsao.com/lyon/">Lyon</a><br />
<a href="http://www.capsao.com/vienne/">Vienne</a><br />
<a href="http://www.capsao.com/oyonnax/">Oyonnax</a><br />
<a href="http://www.capsao.com/paris/">Paris</a></p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-25" class="fwidget et_pb_widget widget_text"><h4 class="title">Les Programmes</h4>			<div class="textwidget"><p><a href="http://www.capsao.com/project/reveil-latino-guillermo/">Le réveil Latino</a><br />
<a href="http://www.capsao.com/project/tudo-bom/">Tudo Bom</a><br />
<a href="http://www.capsao.com/project/buena-onda/">Buena Onda</a><br />
<a href="http://www.capsao.com/project/vida-loca/">Vida Loca</a></p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-40" class="fwidget et_pb_widget widget_text"><h4 class="title">Les articles Capsao</h4>			<div class="textwidget"><p><a href="http://www.capsao.com/musiques-latine/tous-les-articles-musique/">Musique Latine</a><br />
<a href="http://www.capsao.com/evenements/">Sorties</a><br />
<a href="http://www.capsao.com/monde-latino/">Monde Latino</a><br />
<a href="http://www.capsao.com/voyages-de-capsao/">Voyages</a></p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-41" class="fwidget et_pb_widget widget_text"><h4 class="title">Radio Capsao</h4>			<div class="textwidget"><p><a href="http://www.capsao.com/radio-latine/">La Radio</a><br />
<a href="http://www.capsao.com/contact/">Nous  Contacter</a><br />
<a href="http://www.capsao.com/newsletter/">Newsletter</a><br />
<a href="http://www.capsao.com/mentions-legales/">Mentions légales</a></p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://fr-fr.facebook.com/capsao" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/capsao" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="#" class="icon">
			<span>Google</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://www.capsao.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><div id="footer-info">Capsao 2017 | Mentions Légales | Réalisation Consortium Arobase &amp; Ntech Solution</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: -1000px !important; top: -1000px !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle( ad );

			is_enabled = styles.getPropertyValue( 'display' ) === 'none'
			|| styles.getPropertyValue( '-moz-binding' ).indexOf( 'about:' ) !== -1;

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_1 et_bloom_auto_popup et_bloom_trigger_bottom et_bloom_hide_mobile_optin" data-delay="10" data-cookie_duration="1">
							<div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_stacked_flyin et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_3_fields">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2>Inscription newsletter CapSao</h2><p>Recevez les dernières infos de CAPSAO la radio Latine !</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_3_fields et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<p class="et_bloom_popup_input et_bloom_subscribe_name">
								<input placeholder="Prénom" maxlength="50">
							</p>
									<p class="et_bloom_popup_input et_bloom_subscribe_last">
										<input placeholder="Nom" maxlength="50">
									</p>
						<p class="et_bloom_popup_input et_bloom_subscribe_email">
							<input placeholder="Email">
						</p>

						<button data-optin_id="optin_1" data-service="sendinblue" data-list_id="2" data-page_id="26386" data-account="CapSao" data-disable_dbl_optin="" class="et_bloom_submit_subscription">
							<span class="et_bloom_subscribe_loader"></span>
							<span class="et_bloom_button_text et_bloom_button_text_color_light">Validez votre inscription</span>
						</button>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Votre inscription a bien été prise en compte, merci !</h2>
					<div class="et_bloom_form_footer">
					<p>Bons plans sortie, concerts, musique, toute l&#039;info Latino !</p>
				</div>
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div>	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-59586550-1', 'auto');

  ga('send', 'pageview');



</script><link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='http://www.capsao.com/wp-content/plugins/bloom/css/style.css?ver=1.2.19' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='http://fonts.googleapis.com/css?family=Lobster:400|Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic&#038;subset=latin,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.capsao.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.capsao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.capsao.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.capsao.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.capsao.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"2ffcba61d8","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"7007bc4987","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"26386","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/themes/Divi/js/custom.min.js?ver=3.0.82'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.8'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/wp-embed.min.js?ver=9260a437b47cec0ee7a036f6d695c2b5'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.2.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"http:\/\/www.capsao.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.capsao.com\/la-playlist-de-marine\/baby-k-voglio-ballare-con-te-duo-andres-groupe-dvicio\/","stats_nonce":"947d84274c","subscribe_nonce":"d2429b84b9","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/bloom/js/custom.js?ver=1.2.19'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.2.19'></script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};
				
				cwp_namespace.fluid_images = {

				
					Widgets : {},
					widget : null,
					
					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},
					
	
					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );
									
									for( var index in this.Spans ){									
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});										
									};
							}				
						}
					},
				}

				cwp_namespace.fluid_images.widget = jQuery('#category-posts-3');
				cwp_namespace.fluid_images.Widgets['category-posts-3'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,INF);
				cwp_namespace.fluid_images.widget = jQuery('#category-posts-2');
				cwp_namespace.fluid_images.Widgets['category-posts-2'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,INF);
				

				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});				
			});
		}
	</script>
	</body>
</html>