<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://www.capsao.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.capsao.com/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://www.capsao.com';var et_post_id='14505';function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Nouvel an : la coutume espagnole des 12 grains de raisin à minuit - Radio CAPSAO</title>
    <script>var wds_params = [];</script>
    
<!-- This site is optimized with the Yoast SEO plugin v6.0 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ceux qui arrivent à manger leurs raisins à temps vivront une année de prospérité et de chance."/>
<link rel="canonical" href="http://www.capsao.com/saviez-vous-que/nouvel-an-coutume-espagnole-12-grains-de-raisin-a-minuit/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Nouvel an : la coutume espagnole des 12 grains de raisin à minuit - Radio CAPSAO" />
<meta property="og:description" content="Ceux qui arrivent à manger leurs raisins à temps vivront une année de prospérité et de chance." />
<meta property="og:url" content="http://www.capsao.com/saviez-vous-que/nouvel-an-coutume-espagnole-12-grains-de-raisin-a-minuit/" />
<meta property="og:site_name" content="Radio CAPSAO" />
<meta property="article:tag" content="amérique du sud" />
<meta property="article:tag" content="Amérique Latine" />
<meta property="article:tag" content="coutume" />
<meta property="article:tag" content="diego" />
<meta property="article:tag" content="espagne" />
<meta property="article:tag" content="nouvel an" />
<meta property="article:tag" content="raisins" />
<meta property="article:tag" content="TDB" />
<meta property="article:tag" content="Thomas Diego Badia" />
<meta property="article:tag" content="tradition" />
<meta property="article:tag" content="voyages" />
<meta property="article:section" content="Saviez vous que" />
<meta property="article:published_time" content="2018-01-19T08:55:24+00:00" />
<meta property="og:image" content="http://www.capsao.com/wp-content/uploads/2016/01/12-grains-de-raisin-espagne-nouvel-an.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="240" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.capsao.com\/","name":"Radio CAPSAO","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.capsao.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio CAPSAO &raquo; Flux" href="http://www.capsao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio CAPSAO &raquo; Flux des commentaires" href="http://www.capsao.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio CAPSAO &raquo; Nouvel an : la coutume espagnole des 12 grains de raisin à minuit Flux des commentaires" href="http://www.capsao.com/saviez-vous-que/nouvel-an-coutume-espagnole-12-grains-de-raisin-a-minuit/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.capsao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=807eab1bea0368adbbd3bae0b532b5e9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
				<!--noptimize--><script>
					advanced_ads_ready=function(){var fns=[],listener,doc=typeof document==="object"&&document,hack=doc&&doc.documentElement.doScroll,domContentLoaded="DOMContentLoaded",loaded=doc&&(hack?/^loaded|^c/:/^loaded|^i|^c/).test(doc.readyState);if(!loaded&&doc){listener=function(){doc.removeEventListener(domContentLoaded,listener);window.removeEventListener("load",listener);loaded=1;while(listener=fns.shift())listener()};doc.addEventListener(domContentLoaded,listener);window.addEventListener("load",listener)}return function(fn){loaded?setTimeout(fn,0):fns.push(fn)}}();
			</script><!--/noptimize-->
		<meta content="Divi Child v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.capsao.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=807eab1bea0368adbbd3bae0b532b5e9' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.capsao.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.8' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.capsao.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.11' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://www.capsao.com/wp-content/uploads/maxmegamenu/style.css?ver=607104' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.capsao.com/wp-includes/css/dashicons.min.css?ver=807eab1bea0368adbbd3bae0b532b5e9' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://www.capsao.com/wp-content/themes/divi-child/style.css?ver=3.0.82' type='text/css' media='all' />
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/wp-a11y.min.js?ver=807eab1bea0368adbbd3bae0b532b5e9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.capsao.com\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.capsao.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"fr","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.capsao.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","bookingInProgress":"Veuillez patienter pendant que la r\u00e9servation est soumise.","tickets_save":"Enregistrer le billet","bookingajaxurl":"http:\/\/www.capsao.com\/wp-admin\/admin-ajax.php","bookings_export_save":"Exporter les r\u00e9servations","bookings_settings_save":"Enregistrer","booking_delete":"Confirmez-vous vouloir le supprimer ?","booking_offset":"30","bb_full":"Complet","bb_book":"R\u00e9servez maintenant","bb_booking":"R\u00e9servation ...","bb_booked":"R\u00e9servation soumis","bb_error":"R\u00e9servation erreur. R\u00e9essayer?","bb_cancel":"Annuler","bb_canceling":"Annuler...","bb_cancelled":"Annul\u00e9","bb_cancel_error":"Annulation erreur. R\u00e9essayer?","txt_search":"Recherche","txt_searching":"Recherche en cours...","txt_loading":"Chargement en cours..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.8'></script>
<link rel='https://api.w.org/' href='http://www.capsao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capsao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capsao.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.capsao.com/?p=14505' />
<link rel="alternate" type="application/json+oembed" href="http://www.capsao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capsao.com%2Fsaviez-vous-que%2Fnouvel-an-coutume-espagnole-12-grains-de-raisin-a-minuit%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capsao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capsao.com%2Fsaviez-vous-que%2Fnouvel-an-coutume-espagnole-12-grains-de-raisin-a-minuit%2F&#038;format=xml" />
<style type="text/css">
    #category-posts-2-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-2-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-3-internal .cat-post-current .cat-post-title {text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {margin-bottom: 10px;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-3-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-4-internal .cat-post-current .cat-post-title {text-transform: uppercase;}
#category-posts-4-internal .cat-post-date {margin-bottom: 10px;}
#category-posts-4-internal .cat-post-author {margin-bottom: 0;}
#category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-4-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-4-internal .cat-post-item img {margin: initial;}
#category-posts-4-internal .cat-post-title {font-size: 15px;}
#category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-4-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-4-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-4-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-4-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-4-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-4-internal .cat-post-thumbnail span {overflow: hidden; display:block}
#category-posts-4-internal .cat-post-item img {margin: initial;}
#category-posts-5-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-5-internal .cat-post-current .cat-post-title {text-transform: uppercase;}
#category-posts-5-internal .cat-post-date {margin-bottom: 10px;}
#category-posts-5-internal .cat-post-author {margin-bottom: 0;}
#category-posts-5-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-5-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-5-internal .cat-post-item img {margin: initial;}
#category-posts-5-internal .cat-post-title {font-size: 15px;}
#category-posts-5-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-5-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-5-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-5-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-5-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-5-internal .cat-post-thumbnail {float:left;}
#category-posts-5-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-5-internal .cat-post-thumbnail span {overflow: hidden; display:block}
#category-posts-5-internal .cat-post-item img {margin: initial;}
</style>
    <!--[if IE 7]>
<link rel="stylesheet" href="http://www.capsao.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #eda436 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #633f01 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #633f01 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 .et_bloom_form_container p, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p span, .et_bloom .et_bloom_optin_1 .et_bloom_form_container p strong, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form input, .et_bloom .et_bloom_optin_1 .et_bloom_form_container form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } 
				</style><script type="text/javascript" src="//www.capsao.com/?wordfence_syncAttackData=1516349302.9707" async></script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="shortcut icon" href="http://www.capsao.com/wp-content/uploads/2015/05/Favicone_CapSao_32px.png" /><meta name="google-site-verification" content="8FkVkN-wos4H_wJvXkgzoZujJZgdZa-_3FY-V6AwF8U" /><link rel="stylesheet" id="et-divi-customizer-global-cached-inline-styles" href="http://www.capsao.com/wp-content/cache/et/global/et-divi-customizer-global-15163485284027.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /><style type="text/css">/** Mega Menu CSS: fs **/</style>
<div class="banniere_haut_capsao">

</div>
</head>
<body class="post-template-default single single-post postid-14505 single-format-standard et_bloom mega-menu-primary-menu et_color_scheme_orange et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_centered et_smooth_scroll et_right_sidebar et_divi_theme et_minified_js et_minified_css">
	<div id="page-container">

	
	
		<header id="main-header" data-height-onload="100">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://www.capsao.com/">
						<img src="http://www.capsao.com/wp-content/uploads/2016/03/new-logo-CAPSAO-300x169px-e1460383484942.png" alt="Radio CAPSAO" id="logo" data-height-percentage="100" />
					</a>
				</div>

<div class="menu-du-haut">

<div class="logo_extra">

<a href="http://www.capsao.com"><img src="http://www.capsao.com/wp-content/uploads/2016/03/new-logo-CAPSAO-300x169px.png" height="169" width="300" /></a>

</div>

<div class="playerz">

<ul>

<li><a href="http://www.capsao.com/player.php?id=0"  onclick="open('http://www.capsao.com/player.php', 'Player Radio Latine', 'scrollbars=1,resizable=1,height=580,width=743'); return false;" ><img src="http://www.capsao.com/wp-content/uploads/2014/10/visu-PLAYER-Lyon-Vienne.jpg" width="95%"></a></li>

<li><a href="http://www.capsao.com/player.php?id=1"  onclick="open('http://www.capsao.com/player.php?id=1', 'Player Radio Latine', 'scrollbars=1,resizable=1,height=580,width=743'); return false;" ><img src="http://www.capsao.com/wp-content/uploads/2014/10/visu-PLAYER-Oyonnax.jpg" width="95%"></a></li>

<li><a href="http://www.capsao.com/player.php?id=2"  onclick="open('http://www.capsao.com/player.php?id=2', 'Player Radio Latine', 'scrollbars=1,resizable=1,height=580,width=743'); return false;" ><img src="http://www.capsao.com/wp-content/uploads/2014/10/visu-PLAYER-Paris.jpg" width="95%"></a></li>

</div>
</div>

				<div id="et-top-navigation" data-height="100" data-fixed-height="40">
											<nav id="top-menu-nav">
						<div id="mega-menu-wrap-primary-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-primary-menu" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="500" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-home mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-hide-arrow mega-has-icon mega-menu-item-26413' id='mega-menu-item-26413'><a class="dashicons-admin-home mega-menu-link" href="http://www.capsao.com/" aria-haspopup="true" tabindex="0">Accueil</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-1 mega-menu-item-text-65' id='mega-menu-item-text-65'>			<div class="textwidget"></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-525' id='mega-menu-item-525'><a class="mega-menu-link" aria-haspopup="true" tabindex="0">Radio</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-44' id='mega-menu-item-text-44'><h4 class="mega-block-title">RADIO CAPSAO</h4>			<div class="textwidget"><a href="http://www.capsao.com/radio-latine/" ><img src="http://www.capsao.com/wp-content/uploads/2016/04/crea-radio-capsao-vignet-300x180.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-45' id='mega-menu-item-text-45'><h4 class="mega-block-title">LES PROGRAMMES</h4>			<div class="textwidget"><a href="http://www.capsao.com/programmation-2017-2018/" ><img src="http://www.capsao.com/wp-content/uploads/2016/03/vignette-menu-PROGRAMMES-400x240-e1457628551603.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-46' id='mega-menu-item-text-46'><h4 class="mega-block-title">MA RADIO MA PLAYLIST</h4>			<div class="textwidget"><a href="http://www.capsao.com/monde-latino/votre-playlist-capsao/" ><img src="http://www.capsao.com/wp-content/uploads/2016/03/vignette-menu-PLAYLIST-400x240-e1457628578991.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-47' id='mega-menu-item-text-47'><h4 class="mega-block-title">LE JEU DE LA SEMAINE</h4>			<div class="textwidget"><a href="http://www.capsao.com/jeux-capsao/" ><img src="http://www.capsao.com/wp-content/uploads/2017/10/vignette-menu-CAPSAO-1718-JEUX.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-58' id='mega-menu-item-text-58'>			<div class="textwidget"><div class="menu-haut-general"><a href="http://www.capsao.com/frequences-radio/">Fréquences</a><a href="http://www.capsao.com/monde-latino/application-mobile-capsao-radio/">Application mobile</a></div></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-519' id='mega-menu-item-519'><a class="mega-menu-link" href="http://www.capsao.com/capsao-tv/" aria-haspopup="true" tabindex="0">Capsao TV</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-1 mega-menu-item-text-51' id='mega-menu-item-text-51'>			<div class="textwidget"></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-520' id='mega-menu-item-520'><a class="mega-menu-link" href="http://www.capsao.com/evenements/" aria-haspopup="true" tabindex="0">Agenda</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-1 mega-menu-item-text-55' id='mega-menu-item-text-55'>			<div class="textwidget"></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-521' id='mega-menu-item-521'><a class="mega-menu-link" aria-haspopup="true" tabindex="0">Musique</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget cat-post-widget mega-menu-columns-3-of-4 mega-menu-item-category-posts-3' id='mega-menu-item-category-posts-3'><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/la-playlist-de-marine/retour-dernier-titre-de-wesley-safadao-sonhei-tava-me-casando/" title="Retour sur le dernier titre de Wesley Safadao : « Sonhei que tava me casando »"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2017/12/Wesley-Safadao-cover-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Wesley Safadao cover" srcset="http://www.capsao.com/wp-content/uploads/2017/12/Wesley-Safadao-cover-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2017/12/Wesley-Safadao-cover.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title cat-post-title" href="http://www.capsao.com/la-playlist-de-marine/retour-dernier-titre-de-wesley-safadao-sonhei-tava-me-casando/" rel="bookmark">Retour sur le dernier titre de Wesley Safadao : « Sonhei que tava me casando »</a> </li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/la-playlist-de-marine/ecoutez-echame-culpa-de-luis-fonsi-demi-lovato/" title="Ecoutez « Echame La Culpa » de Luis Fonsi et Demi Lovato !"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2017/11/Echame-la-culpa-cover-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Echame la culpa cover" srcset="http://www.capsao.com/wp-content/uploads/2017/11/Echame-la-culpa-cover-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2017/11/Echame-la-culpa-cover.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title cat-post-title" href="http://www.capsao.com/la-playlist-de-marine/ecoutez-echame-culpa-de-luis-fonsi-demi-lovato/" rel="bookmark">Ecoutez « Echame La Culpa » de Luis Fonsi et Demi Lovato !</a> </li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/la-playlist-de-marine/amor-amor-amor-dernier-tube-de-jennifer-lopez/" title="« Amor amor amor » le dernier tube de Jennifer Lopez !"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2017/11/JLO-Wisin-cover-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="JLO Wisin cover" srcset="http://www.capsao.com/wp-content/uploads/2017/11/JLO-Wisin-cover-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2017/11/JLO-Wisin-cover.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title cat-post-title" href="http://www.capsao.com/la-playlist-de-marine/amor-amor-amor-dernier-tube-de-jennifer-lopez/" rel="bookmark">« Amor amor amor » le dernier tube de Jennifer Lopez !</a> </li></ul>
</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-49' id='mega-menu-item-text-49'>			<div class="textwidget"><a href="http://www.capsao.com/musiques-latine/tous-les-articles-musique/" ><img src="http://www.capsao.com/wp-content/uploads/2017/10/Vig-Chr-MUSIQUE-1-300X180.jpg">TOUS LES ARTICLES MUSIQUE</a></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-right mega-menu-megamenu mega-menu-item-8093' id='mega-menu-item-8093'><a class="mega-menu-link" aria-haspopup="true" tabindex="0">Monde Latino</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget cat-post-widget mega-menu-columns-3-of-4 mega-menu-item-category-posts-2' id='mega-menu-item-category-posts-2'><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/monde-latino/vori-vori-delice-paraguayen/" title="Vorí-vorí un délice paraguayen"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2017/07/Vori-vori-UNE-400X240-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.capsao.com/wp-content/uploads/2017/07/Vori-vori-UNE-400X240-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2017/07/Vori-vori-UNE-400X240.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title" href="http://www.capsao.com/monde-latino/vori-vori-delice-paraguayen/" rel="bookmark">Vorí-vorí un délice paraguayen</a> </li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/monde-latino/bunuelos-bugnes/" title="Buñuelos : une douceur espagnole adorée des français"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2017/07/bunuelos-400x240-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.capsao.com/wp-content/uploads/2017/07/bunuelos-400x240-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2017/07/bunuelos-400x240.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title" href="http://www.capsao.com/monde-latino/bunuelos-bugnes/" rel="bookmark">Buñuelos : une douceur espagnole adorée des français</a> </li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/monde-latino/la-chorrillana-la-poutine-chilienne/" title="La Chorrillana , la poutine chilienne"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2017/11/CHORRILLANA-400X240-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.capsao.com/wp-content/uploads/2017/11/CHORRILLANA-400X240-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2017/11/CHORRILLANA-400X240.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title" href="http://www.capsao.com/monde-latino/la-chorrillana-la-poutine-chilienne/" rel="bookmark">La Chorrillana , la poutine chilienne</a> </li></ul>
</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-48' id='mega-menu-item-text-48'>			<div class="textwidget"><a href="http://www.capsao.com/monde-latino/" ><img src="http://www.capsao.com/wp-content/uploads/2017/10/Vig-Chr-MONDE-LATINO-1-300X180.jpg">LIRE TOUS LES ARTICLES</a></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-522' id='mega-menu-item-522'><a class="mega-menu-link" aria-haspopup="true" tabindex="0">Voyages</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget cat-post-widget mega-menu-columns-3-of-4 mega-menu-item-category-posts-4' id='mega-menu-item-category-posts-4'><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item cat-post-current'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/saviez-vous-que/nouvel-an-coutume-espagnole-12-grains-de-raisin-a-minuit/" title="Nouvel an : la coutume espagnole des 12 grains de raisin à minuit"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2016/01/12-grains-de-raisin-espagne-nouvel-an-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Nouvel an : la coutume espagnole des 12 grains de raisin à minuit" srcset="http://www.capsao.com/wp-content/uploads/2016/01/12-grains-de-raisin-espagne-nouvel-an-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2016/01/12-grains-de-raisin-espagne-nouvel-an.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title cat-post-title" href="http://www.capsao.com/saviez-vous-que/nouvel-an-coutume-espagnole-12-grains-de-raisin-a-minuit/" rel="bookmark">Nouvel an : la coutume espagnole des 12 grains de raisin à minuit</a> <p class="post-author cat-post-author"><a href="http://www.capsao.com/author/diego/" title="Articles par Diego" rel="author">Diego</a></p></li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/saviez-vous-que/savez-dou-vient-nom-de-mer-egee-setend-entre-grece-turquie/" title="Savez-vous d&rsquo;où vient le nom de la mer Égée qui s&rsquo;étend entre la Grèce et la Turquie ?"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2015/12/mer-egee-400x240-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.capsao.com/wp-content/uploads/2015/12/mer-egee-400x240-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2015/12/mer-egee-400x240.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title cat-post-title" href="http://www.capsao.com/saviez-vous-que/savez-dou-vient-nom-de-mer-egee-setend-entre-grece-turquie/" rel="bookmark">Savez-vous d&rsquo;où vient le nom de la mer Égée qui s&rsquo;étend entre la Grèce et la Turquie ?</a> <p class="post-author cat-post-author"><a href="http://www.capsao.com/author/diego/" title="Articles par Diego" rel="author">Diego</a></p></li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/saviez-vous-que/fetes-de-fin-dannee-amerique-latine-chaleureuses-colorees/" title="Les fêtes de fin d&rsquo;année en Amérique latine : chaleureuses et colorées"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2016/01/noel-amérique-latine-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="Les fêtes de fin d&#039;année en Amérique latine : chaleureuses et colorées" srcset="http://www.capsao.com/wp-content/uploads/2016/01/noel-amérique-latine-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2016/01/noel-amérique-latine.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title cat-post-title" href="http://www.capsao.com/saviez-vous-que/fetes-de-fin-dannee-amerique-latine-chaleureuses-colorees/" rel="bookmark">Les fêtes de fin d&rsquo;année en Amérique latine : chaleureuses et colorées</a> <p class="post-author cat-post-author"><a href="http://www.capsao.com/author/diego/" title="Articles par Diego" rel="author">Diego</a></p></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-50' id='mega-menu-item-text-50'>			<div class="textwidget"><a href="http://www.capsao.com/voyages-de-capsao/" ><img src="http://www.capsao.com/wp-content/uploads/2017/10/Vig-Chr-EVASION-1-300X180.jpg">LIRE TOUS LES ARTICLES</a></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-524' id='mega-menu-item-524'><a class="mega-menu-link" aria-haspopup="true" tabindex="0">Contact</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-59' id='mega-menu-item-text-59'><h4 class="mega-block-title">NEWSLETTER CAPSAO</h4>			<div class="textwidget"><a href="http://www.capsao.com/newsletter/" ><img src="http://www.capsao.com/wp-content/uploads/2017/09/vignette-menu-CAPSAO-1718-newsltter.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-60' id='mega-menu-item-text-60'><h4 class="mega-block-title">STAGE</h4>			<div class="textwidget"><a href="http://www.capsao.com/stage/" ><img src="http://www.capsao.com/wp-content/uploads/2016/05/vign_EMPLOI-cameleon-400x240.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-61' id='mega-menu-item-text-61'><h4 class="mega-block-title">EMPLOI</h4>			<div class="textwidget"><a href="http://www.capsao.com/offre-d-emploi-radio-capsao/" ><img src="http://www.capsao.com/wp-content/uploads/2016/05/vign_EMPLOI-humour-400x240.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-62' id='mega-menu-item-text-62'><h4 class="mega-block-title">CONTACT PARTENARIAT</h4>			<div class="textwidget"><a href="http://www.capsao.com/contact-partenariat-capsao/" ><img src="http://www.capsao.com/wp-content/uploads/2017/09/vignette-menu-CAPSAO-1718-PARTENARIAT.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-63' id='mega-menu-item-text-63'><h4 class="mega-block-title">CONTACT RADIO</h4>			<div class="textwidget"><a href="http://www.capsao.com/contact/" ><img src="http://www.capsao.com/wp-content/uploads/2016/05/vignette-CONTACTCapSaoRadio-400x240.jpg"></a></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-17179' id='mega-menu-item-17179'><a class="mega-menu-link" aria-haspopup="true" tabindex="0">U</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_execphp mega-menu-columns-1-of-1 mega-menu-item-execphp-2' id='mega-menu-item-execphp-2'>			<div class="execphpwidget"><div class="la_recherche">
<form role="search" method="get" id="searchform" class="searchform" action="http://www.capsao.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher :</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></div></div>
		</li></ul>
</li></ul></div>						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Sélectionner une page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://www.capsao.com/">
					<input type="search" class="et-search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Rechercher:" />					</form>
					<span class="et_close_search_field"></span>
				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">

<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
											<article id="post-14505" class="et_pb_post post-14505 post type-post status-publish format-standard has-post-thumbnail hentry category-saviez-vous-que category-voyages tag-amerique-du-sud tag-amerique-latine tag-coutume tag-diego tag-espagne tag-nouvel-an tag-raisins tag-tdb tag-thomas-diego-badia tag-tradition tag-voyages">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">Nouvel an : la coutume espagnole des 12 grains de raisin à minuit</h1>

						<p class="post-meta"> par <span class="author vcard"><a href="http://www.capsao.com/author/diego/" title="Articles de Diego" rel="author">Diego</a></span> | <span class="published">Jan 19, 2018</span> | <a href="http://www.capsao.com/culture-latine/saviez-vous-que/" rel="category tag">Saviez vous que</a>, <a href="http://www.capsao.com/culture-latine/voyages/" rel="category tag">Voyages</a> | <span class="comments-number"><a href="http://www.capsao.com/saviez-vous-que/nouvel-an-coutume-espagnole-12-grains-de-raisin-a-minuit/#respond">0 commentaires</a></span></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p style="text-align: justify;"><strong><img class="alignleft size-medium wp-image-14569" src="http://www.capsao.com/wp-content/uploads/2016/01/12-grains-de-raisin-espagne-nouvel-an-300x180.jpg" alt="Nouvel an : la coutume espagnole des 12 grains de raisin à minuit" width="300" height="180" srcset="http://www.capsao.com/wp-content/uploads/2016/01/12-grains-de-raisin-espagne-nouvel-an-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2016/01/12-grains-de-raisin-espagne-nouvel-an.jpg 400w" sizes="(max-width: 300px) 100vw, 300px" />En Espagne, lors de la nuit de la Saint-Sylvestre, il est de coutume d&rsquo;avaler 12 grains de raisin au rythme des douze coups de minuit.</strong> Ceux qui arrivent à manger leurs raisins à temps vivront une année de prospérité et de chance.</p>
<p style="text-align: justify;">Cette tradition remonte en fait début du XXe siècle et est particulièrement respecté par les Espagnols. En 1909, la récolte de raisins fut prolifique. Ne sachant quoi faire de tous ces fruits, les viticulteurs de l&rsquo;époque ont proposé de les manger lors de la Nochevieja pour écouler le stock.</p>
<p><iframe src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/243770516&amp;color=ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false" width="100%" height="166" frameborder="no" scrolling="no"></iframe></p>
<p style="text-align: justify;">La tradition est tellement populaire qu&rsquo;elle est même retransmise sur la télévision espagnole. Pour la vivre en direct, rendez-vous à la <strong><a href="http://www.capsao.com/voyages/voyage/madrid-le-joyau-de-la-couronne-iberique/">Puerta del Sol de Madrid</a></strong> où tous mangent leur raisin en même temps que l&rsquo;horloge sonne la nouvelle année.</p>
<p style="text-align: justify;">Voilà, vous savez tout, à bientôt pour une nouvelle chronique sur Capsao.</p>
<hr />
<h4>Diego</h4>
<span class="et_bloom_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Poster le commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/saviez-vous-que/nouvel-an-coutume-espagnole-12-grains-de-raisin-a-minuit/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.capsao.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Poster le commentaire" /> <input type='hidden' name='comment_post_ID' value='14505' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="64440e60e4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="0"/></p>			</form>
			</div><!-- #respond -->
		</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

						</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-26" class="et_pb_widget widget_text">			<div class="textwidget"><div class="like_facebook">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapsao&amp;width&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" style="border:none; overflow:hidden; height:62px;" allowtransparency="true" frameborder="0"></iframe>
</div></div>
		</div> <!-- end .et_pb_widget --><div id="text-29" class="et_pb_widget widget_text">			<div class="textwidget"><div class="underline_orange">
<h2>Appli Mobile Capsao</h2>
</div>
<div style="display: inline-block;"><a href="https://itunes.apple.com/sz/app/capsao-radio/id1090831027?mt=8" target="_blank"><img class="alignleft size-full wp-image-880" src="http://www.capsao.com/wp-content/uploads/2016/04/encart_appstore_55px.png" alt="appstore_120" height="39" width="120"></a><a href="https://play.google.com/store/apps/details?id=hr.apps.n206971959&hl=fr" target="_blank"><img class="alignleft size-full wp-image-881" src="http://www.capsao.com/wp-content/uploads/2016/04/encart_Google-Play-55px.png" alt="google_play_120" height="3ç" width="120"></a></div></div>
		</div> <!-- end .et_pb_widget --><div id="text-64" class="et_pb_widget widget_text">			<div class="textwidget"><div class="underline_orange">
<h2>C&rsquo;est quoi ce Titre ?</h2>
</div>
<p><iframe src="http://capsao.com/affiche-titre.php" width="100%" height="300px" scrolling="yes"></iframe></p>
</div>
		</div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-12" class="fwidget et_pb_widget widget_text"><h4 class="title">Les Villes Capsao</h4>			<div class="textwidget"><p><a href="http://www.capsao.com/lyon/">Lyon</a><br />
<a href="http://www.capsao.com/vienne/">Vienne</a><br />
<a href="http://www.capsao.com/oyonnax/">Oyonnax</a><br />
<a href="http://www.capsao.com/paris/">Paris</a></p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-25" class="fwidget et_pb_widget widget_text"><h4 class="title">Les Programmes</h4>			<div class="textwidget"><p><a href="http://www.capsao.com/project/reveil-latino-guillermo/">Le réveil Latino</a><br />
<a href="http://www.capsao.com/project/tudo-bom/">Tudo Bom</a><br />
<a href="http://www.capsao.com/project/buena-onda/">Buena Onda</a><br />
<a href="http://www.capsao.com/project/vida-loca/">Vida Loca</a></p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-40" class="fwidget et_pb_widget widget_text"><h4 class="title">Les articles Capsao</h4>			<div class="textwidget"><p><a href="http://www.capsao.com/musiques-latine/tous-les-articles-musique/">Musique Latine</a><br />
<a href="http://www.capsao.com/evenements/">Sorties</a><br />
<a href="http://www.capsao.com/monde-latino/">Monde Latino</a><br />
<a href="http://www.capsao.com/voyages-de-capsao/">Voyages</a></p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-41" class="fwidget et_pb_widget widget_text"><h4 class="title">Radio Capsao</h4>			<div class="textwidget"><p><a href="http://www.capsao.com/radio-latine/">La Radio</a><br />
<a href="http://www.capsao.com/contact/">Nous  Contacter</a><br />
<a href="http://www.capsao.com/newsletter/">Newsletter</a><br />
<a href="http://www.capsao.com/mentions-legales/">Mentions légales</a></p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://fr-fr.facebook.com/capsao" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/capsao" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="#" class="icon">
			<span>Google</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://www.capsao.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul><div id="footer-info">Capsao 2017 | Mentions Légales | Réalisation Consortium Arobase &amp; Ntech Solution</div>					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<script>
		var advanced_ads_adsense_UID = false;
		/**
 * Check if an ad blocker is enabled.
 *
 * @param {function} callback A callback function that is executed after the check has been done.
 *                            The 'is_enabled' (bool) variable is passed as the callback's first argument.
 */
;advanced_ads_check_adblocker = ( function( callback ) {
	var pending_callbacks = [];
	var is_enabled = null;

	function RAF( RAF_callback ) {
		var fn = window.requestAnimationFrame
		|| window.mozRequestAnimationFrame
		|| window.webkitRequestAnimationFrame
		|| function( RAF_callback ) { return setTimeout( RAF_callback, 16 ); };

		fn.call( window, RAF_callback );
	}

	RAF( function() {
		// Create a bait.
		var ad = document.createElement( 'div' );
		ad.innerHTML = '&nbsp;';
		ad.setAttribute( 'class', 'ad_unit ad-unit text-ad text_ad pub_300x250' );
		ad.setAttribute( 'style', 'width: 1px !important; height: 1px !important; position: absolute !important; left: 0px !important; top: 0px !important; overflow: hidden !important;' );
		document.body.appendChild( ad );

		RAF( function() {
			var styles = window.getComputedStyle && window.getComputedStyle( ad );
			var moz_binding = styles && styles.getPropertyValue( '-moz-binding' );

			is_enabled = ( styles && styles.getPropertyValue( 'display' ) === 'none' )
			|| ( typeof moz_binding === 'string' && moz_binding.indexOf( 'about:' ) !== -1 );

			// Call pending callbacks.
			for ( var i = 0; i < pending_callbacks.length; i++ ) {
				pending_callbacks[ i ]( is_enabled );
			}
			pending_callbacks = [];
		} );
	} );

	return function( callback ) {
		if ( is_enabled === null ) {
			pending_callbacks.push( callback );
			return;
		}
		// Run the callback immediately
		callback( is_enabled );
	}
}());

(function() {
	var advadsTracker = function( name, UID ) {
		this.name = name;
		this.UID = UID;
		this.analyticsObject = null;
		var that = this;
		var data = {
			hitType: 'event',
			eventCategory: 'Advanced Ads',
			eventAction: 'AdBlock',
			eventLabel: 'Yes',
			nonInteraction: true,
			transport: 'beacon'
		};

		/**
		 * check if someone has already requested the analytics.js and created a GoogleAnalyticsObject
		 */
		this.analyticsObject = ( 'string' == typeof( GoogleAnalyticsObject ) && 'function' == typeof( window[GoogleAnalyticsObject] ) )? window[GoogleAnalyticsObject] : false;

		if ( false === this.analyticsObject ) {
			// No one has requested analytics.js at this point. Require it
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','https://www.google-analytics.com/analytics.js','_advads_ga');

			_advads_ga( 'create', that.UID, 'auto', this.name );
			_advads_ga( that.name + '.send', data );
		} else {
			// someone has already created a variable, use it to avoid conflicts.
			window.console && window.console.log( "Advanced Ads Analytics >> using other's variable named `" + GoogleAnalyticsObject + "`" );
			window[GoogleAnalyticsObject]( 'create', that.UID, 'auto', this.name );
			window[GoogleAnalyticsObject]( that.name + '.send', data );
		}
	}

	advanced_ads_check_adblocker( function( is_enabled ) {
		// Send data to Google Analytics if an ad blocker was detected.
		if ( is_enabled && 'string' === typeof advanced_ads_adsense_UID && advanced_ads_adsense_UID ) {
			new advadsTracker( 'advadsTracker', advanced_ads_adsense_UID );
		}
	} );
}());

		</script><div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_1 et_bloom_auto_popup et_bloom_trigger_bottom et_bloom_hide_mobile_optin" data-delay="10" data-cookie_duration="1">
							<div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_stacked_flyin et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_3_fields">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2>Inscription newsletter CapSao</h2><p>Recevez les dernières infos de CAPSAO la radio Latine !</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_3_fields et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<p class="et_bloom_popup_input et_bloom_subscribe_name">
								<input placeholder="Prénom" maxlength="50">
							</p>
									<p class="et_bloom_popup_input et_bloom_subscribe_last">
										<input placeholder="Nom" maxlength="50">
									</p>
						<p class="et_bloom_popup_input et_bloom_subscribe_email">
							<input placeholder="Email">
						</p>

						<button data-optin_id="optin_1" data-service="sendinblue" data-list_id="2" data-page_id="14505" data-account="CapSao" data-disable_dbl_optin="" class="et_bloom_submit_subscription">
							<span class="et_bloom_subscribe_loader"></span>
							<span class="et_bloom_button_text et_bloom_button_text_color_light">Validez votre inscription</span>
						</button>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Votre inscription a bien été prise en compte, merci !</h2>
					<div class="et_bloom_form_footer">
					<p>Bons plans sortie, concerts, musique, toute l&#039;info Latino !</p>
				</div>
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div>	<script type="text/javascript">
		var et_animation_data = [];
	</script>
	<script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-59586550-1', 'auto');

  ga('send', 'pageview');



</script><link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='http://www.capsao.com/wp-content/plugins/bloom/css/style.css?ver=1.2.22' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-css'  href='http://fonts.googleapis.com/css?family=Lobster:400|Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic&#038;subset=latin,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.capsao.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=807eab1bea0368adbbd3bae0b532b5e9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.capsao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.11'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/comment-reply.min.js?ver=807eab1bea0368adbbd3bae0b532b5e9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_shortcodes_strings = {"previous":"Pr\u00e9c\u00e9dent","next":"Suivant"};
var et_pb_custom = {"ajaxurl":"http:\/\/www.capsao.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.capsao.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.capsao.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"93906ab58a","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"e58cbd35bc","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"14505","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/themes/Divi/js/custom.min.js?ver=3.0.82'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/bloom/core/admin/js/common.js?ver=3.0.92'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/wp-embed.min.js?ver=807eab1bea0368adbbd3bae0b532b5e9'></script>
<script async="async" type='text/javascript' src='http://www.capsao.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.2.22'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"http:\/\/www.capsao.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.capsao.com\/saviez-vous-que\/nouvel-an-coutume-espagnole-12-grains-de-raisin-a-minuit\/","stats_nonce":"dc9558406b","subscribe_nonce":"95a4a17e11","is_user_logged_in":"not_logged"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/bloom/js/custom.js?ver=1.2.22'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.2.22'></script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};

				cwp_namespace.fluid_images = {

					Widgets : {},
					widget : null,

					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},

					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );

									for( var index in this.Spans ){
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});
									};
							}
						}
					},
				}

				cwp_namespace.fluid_images.widget = jQuery('#category-posts-3');
				cwp_namespace.fluid_images.Widgets['category-posts-3'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,INF);
				cwp_namespace.fluid_images.widget = jQuery('#category-posts-2');
				cwp_namespace.fluid_images.Widgets['category-posts-2'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,INF);


				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});
			});
		}
	</script>
	</body>
</html>