<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	
	<link rel="pingback" href="http://www.capsao.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://www.capsao.com/wp-content/themes/Divi/js/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<title>La Laguna Blanca et la Laguna Verde en Bolivie - Radio CAPSAO</title>

<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="CAPSAO vous emmène visiter les lagunes de sud de la Bolivie. Le jaune se mêle au vert, au rouge, au blanc ! Là vous en verrez de toutes les couleurs !"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.capsao.com/voyages/les-lagunes-en-bolivie/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La Laguna Blanca et la Laguna Verde en Bolivie - Radio CAPSAO" />
<meta property="og:description" content="CAPSAO vous emmène visiter les lagunes de sud de la Bolivie. Le jaune se mêle au vert, au rouge, au blanc ! Là vous en verrez de toutes les couleurs !" />
<meta property="og:url" content="http://www.capsao.com/voyages/les-lagunes-en-bolivie/" />
<meta property="og:site_name" content="Radio CAPSAO" />
<meta property="article:author" content="https://www.facebook.com/profile.php?id=100009546752721" />
<meta property="article:tag" content="americo latino" />
<meta property="article:tag" content="amérique du sud" />
<meta property="article:tag" content="Amérique Latine" />
<meta property="article:tag" content="Arbol de Piedra" />
<meta property="article:tag" content="Bolovie" />
<meta property="article:tag" content="CapSao" />
<meta property="article:tag" content="désert" />
<meta property="article:tag" content="désert de Dali" />
<meta property="article:tag" content="Eduardo Avaroa" />
<meta property="article:tag" content="faune andine" />
<meta property="article:tag" content="flamand" />
<meta property="article:tag" content="foulque cornue" />
<meta property="article:tag" content="geyser" />
<meta property="article:tag" content="hauteur" />
<meta property="article:tag" content="jaune" />
<meta property="article:tag" content="laguna" />
<meta property="article:tag" content="Laguna Blanca" />
<meta property="article:tag" content="laguna canapa" />
<meta property="article:tag" content="laguna colorada" />
<meta property="article:tag" content="laguna verde" />
<meta property="article:tag" content="lagune" />
<meta property="article:tag" content="lama" />
<meta property="article:tag" content="latino" />
<meta property="article:tag" content="Licancabur" />
<meta property="article:tag" content="marron" />
<meta property="article:tag" content="montagne" />
<meta property="article:tag" content="nandou de darwin" />
<meta property="article:tag" content="Potosie" />
<meta property="article:tag" content="radio CapSao" />
<meta property="article:tag" content="réserve nationale" />
<meta property="article:tag" content="réserve nationale de la faune andine Eduardo Avaroa" />
<meta property="article:tag" content="rouge" />
<meta property="article:tag" content="Salar Uyuni" />
<meta property="article:tag" content="Siloli" />
<meta property="article:tag" content="sud lipez" />
<meta property="article:tag" content="vert" />
<meta property="article:tag" content="voyage" />
<meta property="article:section" content="Evasion" />
<meta property="article:published_time" content="2017-05-02T14:33:54+00:00" />
<meta property="article:modified_time" content="2017-05-02T14:39:12+00:00" />
<meta property="og:updated_time" content="2017-05-02T14:39:12+00:00" />
<meta property="og:image" content="http://www.capsao.com/wp-content/uploads/2017/05/Laguna-Blanca-Verde-400x240.png" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="240" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Radio CAPSAO &raquo; Flux" href="http://www.capsao.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio CAPSAO &raquo; Flux des commentaires" href="http://www.capsao.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Radio CAPSAO &raquo; La Laguna Blanca et la Laguna Verde en Bolivie Flux des commentaires" href="http://www.capsao.com/voyages/les-lagunes-en-bolivie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.capsao.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=b7b0c991ebdbbabb82f276992431e4cc"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Divi Child v.1.0.0" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.capsao.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='events-manager-css'  href='http://www.capsao.com/wp-content/plugins/events-manager/includes/css/events_manager.css?ver=5.6624' type='text/css' media='all' />
<link rel='stylesheet' id='wds_frontend-css'  href='http://www.capsao.com/wp-content/plugins/slider-wd/css/wds_frontend.css?ver=1.1.78' type='text/css' media='all' />
<link rel='stylesheet' id='wds_effects-css'  href='http://www.capsao.com/wp-content/plugins/slider-wd/css/wds_effects.css?ver=1.1.78' type='text/css' media='all' />
<link rel='stylesheet' id='wds_font-awesome-css'  href='http://www.capsao.com/wp-content/plugins/slider-wd/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp_review-style-css'  href='http://www.capsao.com/wp-content/plugins/wp-review/assets/css/wp-review.css?ver=4.0.6' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-open-sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,700' type='text/css' media='all' />
<link rel='stylesheet' id='et_bloom-css-css'  href='http://www.capsao.com/wp-content/plugins/bloom/css/style.css?ver=1.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://www.capsao.com/wp-content/uploads/maxmegamenu/style.css?ver=607104' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.capsao.com/wp-includes/css/dashicons.min.css?ver=b7b0c991ebdbbabb82f276992431e4cc' type='text/css' media='all' />
<link rel='stylesheet' id='divi-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300italic,400italic,600italic,700italic,800italic,400,300,600,700,800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-lobster-css'  href='http://fonts.googleapis.com/css?family=Lobster:400&#038;subset=latin,cyrillic-ext,latin-ext,cyrillic' type='text/css' media='all' />
<link rel='stylesheet' id='et-gf-source-sans-pro-css'  href='http://fonts.googleapis.com/css?family=Source+Sans+Pro:400,200,200italic,300,300italic,400italic,600,600italic,700,700italic,900,900italic&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='divi-style-css'  href='http://www.capsao.com/wp-content/themes/divi-child/style.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://www.capsao.com/wp-content/themes/Divi/epanel/shortcodes/css/shortcodes.css?ver=2.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://www.capsao.com/wp-content/themes/Divi/includes/builder/styles/magnific_popup.css?ver=2.7.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/position.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/menu.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/wp-a11y.min.js?ver=b7b0c991ebdbbabb82f276992431e4cc'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Aucun r\u00e9sultat.","oneResult":"Un r\u00e9sultat trouv\u00e9. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir. ","manyResults":"%d r\u00e9sultats trouv\u00e9s. Utilisez les fl\u00e8ches haut et bas du clavier pour les parcourir.","itemSelected":"\u00c9l\u00e9ment s\u00e9lectionn\u00e9."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/autocomplete.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/resizable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/draggable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/jquery/ui/dialog.min.js?ver=1.11.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EM = {"ajaxurl":"http:\/\/www.capsao.com\/wp-admin\/admin-ajax.php","locationajaxurl":"http:\/\/www.capsao.com\/wp-admin\/admin-ajax.php?action=locations_search","firstDay":"1","locale":"fr","dateFormat":"dd\/mm\/yy","ui_css":"http:\/\/www.capsao.com\/wp-content\/plugins\/events-manager\/includes\/css\/jquery-ui.min.css","show24hours":"1","is_ssl":"","txt_search":"Recherche","txt_searching":"Recherche en cours...","txt_loading":"Chargement en cours...","locale_data":{"closeText":"Fermer","prevText":"<Pr\u00e9c","nextText":"Suiv>","currentText":"Courant","monthNames":["Janvier","F\u00e9vrier","Mars","Avril","Mai","Juin","Juillet","Ao\u00fbt","Septembre","Octobre","Novembre","D\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Jun","Jul","Ao\u00fb","Sep","Oct","Nov","D\u00e9c"],"dayNames":["Dimanche","Lundi","Mardi","Mercredi","Jeudi","Vendredi","Samedi"],"dayNamesShort":["Dim","Lun","Mar","Mer","Jeu","Ven","Sam"],"dayNamesMin":["Di","Lu","Ma","Me","Je","Ve","Sa"],"weekHeader":"Sm","dateFormat":"dd\/mm\/yy","firstDay":1,"isRTL":false,"showMonthAfterYear":false,"yearSuffix":""}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/events-manager/includes/js/events-manager.js?ver=5.6624'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/slider-wd/js/jquery.mobile.js?ver=1.1.78'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/slider-wd/js/wds_frontend.js?ver=1.1.78'></script>
<link rel='https://api.w.org/' href='http://www.capsao.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.capsao.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.capsao.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.capsao.com/?p=18121' />
<link rel="alternate" type="application/json+oembed" href="http://www.capsao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capsao.com%2Fvoyages%2Fles-lagunes-en-bolivie%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.capsao.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.capsao.com%2Fvoyages%2Fles-lagunes-en-bolivie%2F&#038;format=xml" />
<style type="text/css">
    #category-posts-3-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-3-internal .cat-post-title {font-size: 15px;}
#category-posts-3-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-3-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-3-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-3-internal .cat-post-author {margin-bottom: 0;}
#category-posts-3-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-3-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-3-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-3-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-3-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-3-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-3-internal .cat-post-item img {margin: initial;}
#category-posts-4-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-4-internal .cat-post-title {font-size: 15px;}
#category-posts-4-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-4-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-4-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-4-internal .cat-post-author {margin-bottom: 0;}
#category-posts-4-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-4-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-4-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-4-internal .cat-post-item img {margin: initial;}
#category-posts-4-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-4-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-4-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-4-internal .cat-post-item img {margin: initial;}
#category-posts-5-internal .cat-post-item img {max-width: initial; max-height: initial;}
#category-posts-5-internal .cat-post-title {font-size: 15px;}
#category-posts-5-internal .cat-post-current .cat-post-title {font-weight: bold; text-transform: uppercase;}
#category-posts-5-internal .cat-post-date {font-size: 12px;	line-height: 18px; font-style: italic; margin-bottom: 10px;}
#category-posts-5-internal .cat-post-comment-num {font-size: 12px; line-height: 18px;}
#category-posts-5-internal .cat-post-author {margin-bottom: 0;}
#category-posts-5-internal .cat-post-thumbnail {margin: 5px 10px 5px 0; display: block;}
#category-posts-5-internal .cat-post-item:before {content: ""; display: table; clear: both;}
#category-posts-5-internal .cat-post-item:after {content: ""; display: table;	clear: both;}
#category-posts-5-internal .cat-post-item img {margin: initial;}
#category-posts-5-internal .cat-post-item {border-bottom: 1px solid #ccc;	list-style: none; list-style-type: none; margin: 3px 0;	padding: 3px 0;}
#category-posts-5-internal .cat-post-item:last-child {border-bottom: none;}
#category-posts-5-internal .cat-post-thumbnail {float:left;}
#category-posts-5-internal .cat-post-crop {overflow: hidden; display:block}
#category-posts-5-internal .cat-post-item img {margin: initial;}
</style>
    <!--[if IE 7]>
<link rel="stylesheet" href="http://www.capsao.com/wp-content/plugins/wp-review/assets/css/wp-review-ie7.css">
<![endif]-->
<style type="text/css" id="et-bloom-custom-css">
					.et_bloom .et_bloom_optin_1 .et_bloom_form_content { background-color: #eda436 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #633f01 !important; } .et_bloom .et_bloom_optin_1 .et_bloom_form_content button { background-color: #633f01 !important; } .et_bloom .et_bloom_optin_1 h2, .et_bloom .et_bloom_optin_1 h2 span, .et_bloom .et_bloom_optin_1 h2 strong { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; }.et_bloom .et_bloom_optin_1 p, .et_bloom .et_bloom_optin_1 p span, .et_bloom .et_bloom_optin_1 p strong, .et_bloom .et_bloom_optin_1 form input, .et_bloom .et_bloom_optin_1 form button span { font-family: "Open Sans", Helvetica, Arial, Lucida, sans-serif; } 
				</style><script type="text/javascript" src="//www.capsao.com/?wordfence_syncAttackData=1493733566.4292" async></script><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" />		<style id="theme-customizer-css">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</style>

					<style class="et_heading_font">
				h1, h2, h3, h4, h5, h6 {
					font-family: 'Lobster', cursive;				}
				</style>
							<style class="et_body_font">
				body, input, textarea, select {
					font-family: 'Source Sans Pro', Helvetica, Arial, Lucida, sans-serif;				}
				</style>
			
	
	<style id="module-customizer-css">
			</style>

	<link rel="shortcut icon" href="http://www.capsao.com/wp-content/uploads/2015/05/Favicone_CapSao_32px.png" />		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="google-site-verification" content="8FkVkN-wos4H_wJvXkgzoZujJZgdZa-_3FY-V6AwF8U" /><script>

  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){

  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),

  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)

  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');



  ga('create', 'UA-59586550-1', 'auto');

  ga('send', 'pageview');



</script>
</head>


<body class="post-template-default single single-post postid-18121 single-format-standard et_bloom mega-menu-primary-menu et_color_scheme_orange et_pb_button_helper_class et_non_fixed_nav et_show_nav et_cover_background et_pb_gutter et_pb_gutters2 et_primary_nav_dropdown_animation_expand et_secondary_nav_dropdown_animation_fade et_pb_footer_columns4 et_header_style_left et_right_sidebar unknown">
	<div id="page-container">

<div class="banniere_du_haut">
	<div id="banniere_principale_capsao">
			<div id="simple_ads_manager_widget-17" class="et_pb_widget simple_ads_manager_widget"><div id='c5652_0_3' class='sam-container sam-place' data-sam='0'></div></div> <!-- end .et_pb_widget -->	</div>
</div>


	
	
		<header id="main-header" data-height-onload="100">
			<div class="container clearfix et_menu_container">
							<div class="logo_container">
					<span class="logo_helper"></span>
					<a href="http://www.capsao.com/">
						<img src="http://www.capsao.com/wp-content/uploads/2016/03/new-logo-CAPSAO-300x169px-e1460383484942.png" alt="Radio CAPSAO" id="logo" data-height-percentage="100" />
					</a>
				</div>

<div class="menu-du-haut">

<div class="logo_extra">

<a href="http://www.capsao.com"><img src="http://www.capsao.com/wp-content/uploads/2016/03/new-logo-CAPSAO-300x169px.png" height="169" width="300" /></a>

</div>

<div class="playerz">

<ul>

<li><a href="http://www.capsao.com/player.php?id=0"  onclick="open('player.php', 'Player Radio Latine', 'scrollbars=1,resizable=1,height=580,width=743'); return false;" ><img src="http://www.capsao.com/wp-content/uploads/2014/10/visu-PLAYER-Lyon-Vienne.jpg" width="95%"></a></li>

<li><a href="http://www.capsao.com/player.php?id=1"  onclick="open('player.php?id=1', 'Player Radio Latine', 'scrollbars=1,resizable=1,height=580,width=743'); return false;" ><img src="http://www.capsao.com/wp-content/uploads/2014/10/visu-PLAYER-Oyonnax.jpg" width="95%"></a></li>

<li><a href="http://www.capsao.com/player.php?id=2"  onclick="open('player.php?id=2', 'Player Radio Latine', 'scrollbars=1,resizable=1,height=580,width=743'); return false;" ><img src="http://www.capsao.com/wp-content/uploads/2014/10/visu-PLAYER-Paris.jpg" width="95%"></a></li>

</div>
</div>

				<div id="et-top-navigation" data-height="100" data-fixed-height="40">
											<nav id="top-menu-nav">

						<div id="mega-menu-wrap-primary-menu" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-primary-menu" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover_intent" data-effect="disabled" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-vertical-behaviour="standard" data-breakpoint="500" data-unbind="true"><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-525' id='mega-menu-item-525'><a class="mega-menu-link" aria-haspopup="true" tabindex="0">Radio</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-44' id='mega-menu-item-text-44'><h4 class="mega-block-title">RADIO CAPSAO</h4>			<div class="textwidget"><a href="http://www.capsao.com/radio-latine/" ><img src="http://www.capsao.com/wp-content/uploads/2016/04/crea-radio-capsao-vignet-300x180.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-45' id='mega-menu-item-text-45'><h4 class="mega-block-title">ECOUTER RADIO CAPSAO</h4>			<div class="textwidget"><a href="#player_vienne"><img src="http://www.capsao.com/wp-content/uploads/2016/03/vignette-menu-RADIO-400x240-e1457628527454.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-46' id='mega-menu-item-text-46'><h4 class="mega-block-title">LES PROGRAMMES</h4>			<div class="textwidget"><a href="http://www.capsao.com/grille-programmation-2016-2017/" ><img src="http://www.capsao.com/wp-content/uploads/2016/03/vignette-menu-PROGRAMMES-400x240-e1457628551603.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-47' id='mega-menu-item-text-47'><h4 class="mega-block-title">MA RADIO MA PLAYLIST</h4>			<div class="textwidget"><a href="http://www.capsao.com/monde-latino/votre-playlist-capsao/" ><img src="http://www.capsao.com/wp-content/uploads/2016/03/vignette-menu-PLAYLIST-400x240-e1457628578991.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-58' id='mega-menu-item-text-58'>			<div class="textwidget"><div class="menu-haut-general"><a href="http://www.capsao.com/frequences-radio/">Fréquences</a><a href="http://www.capsao.com/monde-latino/application-mobile-capsao-radio/">Application mobile</a></div></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-519' id='mega-menu-item-519'><a class="mega-menu-link" href="http://www.capsao.com/capsao-tv/" aria-haspopup="true" tabindex="0">CAPSAO TV</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-1 mega-menu-item-text-51' id='mega-menu-item-text-51'>			<div class="textwidget"></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-520' id='mega-menu-item-520'><a class="mega-menu-link" href="http://www.capsao.com/evenements/" aria-haspopup="true" tabindex="0">Sorties</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-1 mega-menu-item-text-55' id='mega-menu-item-text-55'>			<div class="textwidget"><div class="menu-haut-general_sorties"><a href="http://www.capsao.com/evenements/">Accéder à tous les événements Latinos</a></div></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-521' id='mega-menu-item-521'><a class="mega-menu-link" aria-haspopup="true" tabindex="0">Musique</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget cat-post-widget mega-menu-columns-3-of-4 mega-menu-item-category-posts-3' id='mega-menu-item-category-posts-3'><ul id="category-posts-3-internal" class="category-posts-internal">
<li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/non-classe/shakira-heureuse-amoureuse-dernier-titre-me-enamore/" title="Shakira, heureuse et amoureuse dans son dernier titre Me Enamoré"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2017/04/shakira-400x240-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.capsao.com/wp-content/uploads/2017/04/shakira-400x240-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2017/04/shakira-400x240.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title cat-post-title" href="http://www.capsao.com/non-classe/shakira-heureuse-amoureuse-dernier-titre-me-enamore/" rel="bookmark">Shakira, heureuse et amoureuse dans son dernier titre Me Enamoré</a> <p class="post-author cat-post-author"><a href="http://www.capsao.com/author/capsao_info/" title="Articles par Radio CapSao" rel="author">Radio CapSao</a></p></li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/non-classe/banda-eva-37-ans-dexistence-toujours-dune-beaute-rare/" title="Banda Eva, 37 ans d’existence mais toujours d’une beauté rare !"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2017/04/Eva-Banda-400x240-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.capsao.com/wp-content/uploads/2017/04/Eva-Banda-400x240-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2017/04/Eva-Banda-400x240.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title cat-post-title" href="http://www.capsao.com/non-classe/banda-eva-37-ans-dexistence-toujours-dune-beaute-rare/" rel="bookmark">Banda Eva, 37 ans d’existence mais toujours d’une beauté rare !</a> <p class="post-author cat-post-author"><a href="http://www.capsao.com/author/capsao_info/" title="Articles par Radio CapSao" rel="author">Radio CapSao</a></p></li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/non-classe/heros-prefere-romeo-santos/" title="Notre héros préféré, Romeo Santos, dit le king de la bachata"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2017/02/Romeo_Santos_400x240-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.capsao.com/wp-content/uploads/2017/02/Romeo_Santos_400x240-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2017/02/Romeo_Santos_400x240.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title cat-post-title" href="http://www.capsao.com/non-classe/heros-prefere-romeo-santos/" rel="bookmark">Notre héros préféré, Romeo Santos, dit le king de la bachata</a> <p class="post-author cat-post-author"><a href="http://www.capsao.com/author/capsao_info/" title="Articles par Radio CapSao" rel="author">Radio CapSao</a></p></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-49' id='mega-menu-item-text-49'>			<div class="textwidget"><a href="http://www.capsao.com/musiques-latine/tous-les-articles-musique/" ><img src="http://www.capsao.com/wp-content/uploads/2016/05/MUSIQUE-200-x-120-px-MENU-V2.jpg"></a></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-8093' id='mega-menu-item-8093'><a class="mega-menu-link" aria-haspopup="true" tabindex="0">Monde Latino</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget cat-post-widget mega-menu-columns-3-of-4 mega-menu-item-category-posts-2' id='mega-menu-item-category-posts-2'><ul id="category-posts-2-internal" class="category-posts-internal">
<li class='cat-post-item'><a  href="http://www.capsao.com/monde-latino/canyoning-bougie-guatemala/" title="Du canyoning&#8230; à la bougie &#8211; Guatemala"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2016/07/Guatemal-canyoning-bougie-photo-generale_300.300-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.capsao.com/wp-content/uploads/2016/07/Guatemal-canyoning-bougie-photo-generale_300.300-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2016/07/Guatemal-canyoning-bougie-photo-generale_300.300.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title" href="http://www.capsao.com/monde-latino/canyoning-bougie-guatemala/" rel="bookmark">Du canyoning&#8230; à la bougie &#8211; Guatemala</a> <p class="post-author"><a href="http://www.capsao.com/author/chacha/" title="Articles par Radio CapSao" rel="author">Radio CapSao</a></p></li><li class='cat-post-item'><a  href="http://www.capsao.com/monde-latino/jarabe-tapatio-danse-nationale-mexique/" title="Le Jarabe Tapatio, la danse nationale du Mexique"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2016/07/Jarabe-tapatio-Mexique_400.240-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.capsao.com/wp-content/uploads/2016/07/Jarabe-tapatio-Mexique_400.240-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2016/07/Jarabe-tapatio-Mexique_400.240.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title" href="http://www.capsao.com/monde-latino/jarabe-tapatio-danse-nationale-mexique/" rel="bookmark">Le Jarabe Tapatio, la danse nationale du Mexique</a> <p class="post-author"><a href="http://www.capsao.com/author/chacha/" title="Articles par Radio CapSao" rel="author">Radio CapSao</a></p></li><li class='cat-post-item'><a  href="http://www.capsao.com/monde-latino/le-quetzal-le-roi-des-cieux/" title="Le Quetzal, le roi des cieux des peuples Mayas et Aztèques"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2016/07/Quetzal_en-vol_400.240-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.capsao.com/wp-content/uploads/2016/07/Quetzal_en-vol_400.240-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2016/07/Quetzal_en-vol_400.240.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title" href="http://www.capsao.com/monde-latino/le-quetzal-le-roi-des-cieux/" rel="bookmark">Le Quetzal, le roi des cieux des peuples Mayas et Aztèques</a> <p class="post-author"><a href="http://www.capsao.com/author/chacha/" title="Articles par Radio CapSao" rel="author">Radio CapSao</a></p></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-48' id='mega-menu-item-text-48'>			<div class="textwidget"><a href="http://www.capsao.com/monde-latino/" ><img src="http://www.capsao.com/wp-content/uploads/2016/05/MONDE-LATINO-200-x-120-px-MENU-V2.jpg"></a></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-522' id='mega-menu-item-522'><a class="mega-menu-link" aria-haspopup="true" tabindex="0">Voyages</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget cat-post-widget mega-menu-columns-3-of-4 mega-menu-item-category-posts-4' id='mega-menu-item-category-posts-4'><ul id="category-posts-4-internal" class="category-posts-internal">
<li class='cat-post-item cat-post-current'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/voyages/les-lagunes-en-bolivie/" title="La Laguna Blanca et la Laguna Verde en Bolivie"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2017/05/Laguna-Blanca-Verde-400x240-300x180.png" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.capsao.com/wp-content/uploads/2017/05/Laguna-Blanca-Verde-400x240-300x180.png 300w, http://www.capsao.com/wp-content/uploads/2017/05/Laguna-Blanca-Verde-400x240.png 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title cat-post-title" href="http://www.capsao.com/voyages/les-lagunes-en-bolivie/" rel="bookmark">La Laguna Blanca et la Laguna Verde en Bolivie</a> <p class="post-author cat-post-author"><a href="http://www.capsao.com/author/chacha/" title="Articles par Radio CapSao" rel="author">Radio CapSao</a></p></li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/voyages/licancabur-chili/" title="Le volcan Licancabur – Chili"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2016/07/Licancabur-vu-de-la-Laguna-Verde_400.240-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.capsao.com/wp-content/uploads/2016/07/Licancabur-vu-de-la-Laguna-Verde_400.240-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2016/07/Licancabur-vu-de-la-Laguna-Verde_400.240.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title cat-post-title" href="http://www.capsao.com/voyages/licancabur-chili/" rel="bookmark">Le volcan Licancabur – Chili</a> <p class="post-author cat-post-author"><a href="http://www.capsao.com/author/chacha/" title="Articles par Radio CapSao" rel="author">Radio CapSao</a></p></li><li class='cat-post-item'><a class="cat-post-thumbnail cat-post-none" href="http://www.capsao.com/voyages/el-arbol-de-piedra-bolivie/" title="Désert de Siloli à Lipez, &laquo;&nbsp;El Arbol de Piedra&nbsp;&raquo; &#8211; Bolivie"><img width="200" height="120" src="http://www.capsao.com/wp-content/uploads/2016/07/El-arbol-de-piedra_desert-de-Siloli-Mexique_soir_400.240-300x180.jpg" class="attachment-200x200 size-200x200 wp-post-image" alt="" srcset="http://www.capsao.com/wp-content/uploads/2016/07/El-arbol-de-piedra_desert-de-Siloli-Mexique_soir_400.240-300x180.jpg 300w, http://www.capsao.com/wp-content/uploads/2016/07/El-arbol-de-piedra_desert-de-Siloli-Mexique_soir_400.240.jpg 400w" sizes="(max-width: 200px) 100vw, 200px" /></a><a class="post-title cat-post-title" href="http://www.capsao.com/voyages/el-arbol-de-piedra-bolivie/" rel="bookmark">Désert de Siloli à Lipez, &laquo;&nbsp;El Arbol de Piedra&nbsp;&raquo; &#8211; Bolivie</a> <p class="post-author cat-post-author"><a href="http://www.capsao.com/author/chacha/" title="Articles par Radio CapSao" rel="author">Radio CapSao</a></p></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-4 mega-menu-item-text-50' id='mega-menu-item-text-50'>			<div class="textwidget"><a href="http://www.capsao.com/voyages-de-capsao/" ><img src="http://www.capsao.com/wp-content/uploads/2016/05/VOYAGES-200-x-120-px-MENU-V2.jpg"></a></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-524' id='mega-menu-item-524'><a class="mega-menu-link" aria-haspopup="true" tabindex="0">Contact</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-59' id='mega-menu-item-text-59'><h4 class="mega-block-title">LES AMBASSADEURS</h4>			<div class="textwidget"><a href="http://www.capsao.com/project/ambassadeurs/" ><img src="http://www.capsao.com/wp-content/uploads/2016/09/Ambassadeurs-small.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-60' id='mega-menu-item-text-60'><h4 class="mega-block-title">STAGE</h4>			<div class="textwidget"><a href="http://www.capsao.com/stage/" ><img src="http://www.capsao.com/wp-content/uploads/2016/05/vign_EMPLOI-cameleon-400x240.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-61' id='mega-menu-item-text-61'><h4 class="mega-block-title">EMPLOI</h4>			<div class="textwidget"><a href="http://www.capsao.com/offre-d-emploi-radio-capsao/" ><img src="http://www.capsao.com/wp-content/uploads/2016/05/vign_EMPLOI-humour-400x240.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-62' id='mega-menu-item-text-62'><h4 class="mega-block-title">CONTACT PARTENARIAT</h4>			<div class="textwidget"><a href="http://www.capsao.com/contact-partenariat-capsao/" ><img src="http://www.capsao.com/wp-content/uploads/2016/10/Pave-Contact-crop.jpg"></a></div>
		</li><li class='mega-menu-item mega-menu-item-type-widget widget_text mega-menu-columns-1-of-5 mega-menu-item-text-63' id='mega-menu-item-text-63'><h4 class="mega-block-title">CONTACT RADIO</h4>			<div class="textwidget"><a href="http://www.capsao.com/contact/" ><img src="http://www.capsao.com/wp-content/uploads/2016/05/vignette-CONTACTCapSaoRadio-400x240.jpg"></a></div>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-17179' id='mega-menu-item-17179'><a class="mega-menu-link" aria-haspopup="true" tabindex="0">U</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_execphp mega-menu-columns-1-of-1 mega-menu-item-execphp-2' id='mega-menu-item-execphp-2'>			<div class="execphpwidget"><div class="la_recherche">
<form role="search" method="get" id="searchform" class="searchform" action="http://www.capsao.com/">
				<div>
					<label class="screen-reader-text" for="s">Rechercher&nbsp;:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Rechercher" />
				</div>
			</form></div></div>
		</li></ul>
</li></ul></div>
						</nav>
					
					
					
					
					<div id="et_mobile_nav_menu">
				<div class="mobile_nav closed">
					<span class="select_page">Sélectionner une page</span>
					<span class="mobile_menu_bar mobile_menu_bar_toggle"></span>
				</div>
			</div>				</div> <!-- #et-top-navigation -->
			</div> <!-- .container -->
			<div class="et_search_outer">
				<div class="container et_search_form_container">
					<form role="search" method="get" class="et-search-form" action="http://www.capsao.com/">
					<input type="search" class="et-search-field" placeholder="Rechercher &hellip;" value="" name="s" title="Rechercher:" />					</form>
					<span class="et_close_search_field"></span>

				</div>
			</div>
		</header> <!-- #main-header -->

		<div id="et-main-area">
<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div id="left-area">
							
				
				<article id="post-18121" class="et_pb_post post-18121 post type-post status-publish format-standard has-post-thumbnail hentry category-evasio category-voyages tag-americo-latino tag-amerique-du-sud tag-amerique-latine tag-arbol-de-piedra tag-bolovie tag-capsao tag-desert tag-desert-de-dali tag-eduardo-avaroa tag-faune-andine tag-flamand tag-foulque-cornue tag-geyser tag-hauteur tag-jaune tag-laguna tag-laguna-blanca tag-laguna-canapa tag-laguna-colorada tag-laguna-verde tag-lagune tag-lama tag-latino tag-licancabur tag-marron tag-montagne tag-nandou-de-darwin tag-potosie tag-radio-capsao tag-reserve-nationale tag-reserve-nationale-de-la-faune-andine-eduardo-avaroa tag-rouge tag-salar-uyuni tag-siloli tag-sud-lipez tag-vert tag-voyage">
											<div class="et_post_meta_wrapper">
							<h1 class="entry-title">La Laguna Blanca et la Laguna Verde en Bolivie</h1>

						<p class="post-meta"> par <span class="author vcard"><a href="http://www.capsao.com/author/chacha/" title="Articles de Radio CapSao" rel="author">Radio CapSao</a></span> | <span class="published">Mai 2, 2017</span> | <a href="http://www.capsao.com/culture-latine/voyages/evasio/" rel="category tag">Evasion</a>, <a href="http://www.capsao.com/culture-latine/voyages/" rel="category tag">Voyages</a> | <span class="comments-number"><a href="http://www.capsao.com/voyages/les-lagunes-en-bolivie/#respond">0 commentaires</a></span></p>
												</div> <!-- .et_post_meta_wrapper -->
				
					<div class="entry-content">
					<p align="JUSTIFY"><strong>Quel périple nous attend !!! un joli périple où les couleurs changeantes des lagunes dansent au gré du vent et se mêlent devant nos yeux aux roches jaunes, rouges, noires et au sable tournoyant. CAPSAO vous emmène dans la réserve nationale de la faune andine Eduardo Avaroa pour visiter ses lagunes colorées : la Laguna Blanca et la Laguna Verde.</strong></p>
<ul class="et_post_gallery clearfix">
					<li class="et_gallery_item">
						<a href="http://www.capsao.com/wp-content/uploads/2016/07/Laguna-Blanca-Bolivie_300.300.jpg" title="Laguna Blanca - Bolivie">
							<span class="et_portfolio_image">
								<img width="300" height="284" src="http://www.capsao.com/wp-content/uploads/2016/07/Laguna-Blanca-Bolivie_300.300-300x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item">
						<a href="http://www.capsao.com/wp-content/uploads/2016/07/Laguna-verde-Bolivie_300.300.jpg" title="Laguna Verde - Bolivie">
							<span class="et_portfolio_image">
								<img width="300" height="284" src="http://www.capsao.com/wp-content/uploads/2016/07/Laguna-verde-Bolivie_300.300-300x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item">
						<a href="http://www.capsao.com/wp-content/uploads/2016/07/Laguna-Verde-Bolivia-vu-den-haut_Jair-Prandi_300.300.jpg" title="Laguna Verde - Bolivia">
							<span class="et_portfolio_image">
								<img width="300" height="284" src="http://www.capsao.com/wp-content/uploads/2016/07/Laguna-Verde-Bolivia-vu-den-haut_Jair-Prandi_300.300-300x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li>
				</ul>
<blockquote>
<p align="JUSTIFY">Cette réserve aux multiples surprises se trouve dans le sud de la Bolivie en contrebas de l&rsquo;immense volcan de <strong>Licancabur</strong>, dans la <em><a href="http://www.capsao.com/voyages/voyage/aventure-extreme-dans-le-desert-du-sud-lipez/">province du Sud Lipez</a></em>. C&rsquo;est dans ce désert vallonné et tacheté de roches rouges, noires et jaunes que se trouvent nos grands lits aquatiques.</p>
</blockquote>
<p align="JUSTIFY">Ces lagunes se fondent dans le décor ajoutant à cette palette gigantesque, une couleur supplémentaire. La Laguna Verde rejoint alors la laguna blanca par un petit détroit. <strong>L&rsquo;eau verte de la Laguna Verde embrasse la clarté de la Laguna Blanca</strong>. Tout cela donnerait une folle envie de se baigner si le vent ne venait pas calmer les chaudes ardeurs des passants. Car, nous sommes tout de même à 4300 mètres de hauteur ! Néanmoins, un petit bassin d&rsquo;eau chaude est à la portée des passants. Ainsi cet endroit permet aux envieux de se baigner dans de l&rsquo;eau à 35 degrés. Mais surtout, vous vous baignerez dans la beauté picturale ! La NASA a même immortalisé ces couleurs depuis sa navette spatiale ! Je vous le dit, c&rsquo;est scientifiquement prouvé : cet endroit est magnifique !</p>
<blockquote>
<p align="JUSTIFY">Ensuite vous pourrez aller en direction du nord vers la <strong>Laguna Colorada</strong> en suivant le vol des flamands roses quittant la Laguna Canapa d&rsquo;où elles s&rsquo;abreuvent avant de reprendre leur envol. Sur le chemin, juste avant de quitter la réserve nationale, vous passerez par un champ ! Un champ de Geysers ! <strong>Les <em>geysers de Sol de Manana</em></strong> !</p>
</blockquote>
<ul class="et_post_gallery clearfix">
					<li class="et_gallery_item">
						<a href="http://www.capsao.com/wp-content/uploads/2016/07/Geysers-Sol-de-Manana_eau_300.300.jpg" title="Sol de Manana Geyser, Bolivia">
							<span class="et_portfolio_image">
								<img width="300" height="284" src="http://www.capsao.com/wp-content/uploads/2016/07/Geysers-Sol-de-Manana_eau_300.300-300x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item">
						<a href="http://www.capsao.com/wp-content/uploads/2016/07/geysers-sol-de-manana_300.300-1.jpg" title="Sol de Manana Geyser -  Bolivia">
							<span class="et_portfolio_image">
								<img width="300" height="284" src="http://www.capsao.com/wp-content/uploads/2016/07/geysers-sol-de-manana_300.300-1-300x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item">
						<a href="http://www.capsao.com/wp-content/uploads/2016/07/Geyser-Sol-de-manana_Fumerolles_300.300.jpg" title="Sol de Manana Geyser, Bolivia">
							<span class="et_portfolio_image">
								<img width="300" height="284" src="http://www.capsao.com/wp-content/uploads/2016/07/Geyser-Sol-de-manana_Fumerolles_300.300-300x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li>
				</ul>
<p align="JUSTIFY"><strong>Vous roulerez alors au milieu de fontaines naturelles expulsant de l&rsquo;eau dans l&rsquo;air, tout autour de vous, comme le feraient des baleines triomphantes</strong>. Résumons, vous roulerez à 4800 mètres de hauteur (le Mont Blanc quoi) entouré de bombes hydrauliques. Néanmoins, toute trempette dans ce paysage apocalyptique est fortement déconseillée ; la chaleur avoisine en effet les 200 degrés.</p>
<p align="JUSTIFY"><strong>Ensuite, sortant de la réserve, vous tomberez nez à nez sur une étendue de 60 km de superficie alternant des teintes de rouge et de marron : la Laguna Colorada.</strong></p>
<p>&nbsp;</p>
<ul class="et_post_gallery clearfix">
					<li class="et_gallery_item">
						<a href="http://www.capsao.com/wp-content/uploads/2016/07/Laguna-colorada_vu-sur-le-volcan_300.300.jpg" title="Laguna Colorada">
							<span class="et_portfolio_image">
								<img width="300" height="284" src="http://www.capsao.com/wp-content/uploads/2016/07/Laguna-colorada_vu-sur-le-volcan_300.300-300x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item">
						<a href="http://www.capsao.com/wp-content/uploads/2016/07/laguna-colorada_flamands-roses_300.300.jpg" title="laguna Colorada">
							<span class="et_portfolio_image">
								<img width="300" height="284" src="http://www.capsao.com/wp-content/uploads/2016/07/laguna-colorada_flamands-roses_300.300-300x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li><li class="et_gallery_item">
						<a href="http://www.capsao.com/wp-content/uploads/2016/07/Laguna-colorada-vu-den-haut_300.300.jpg" title="Laguna Colorada">
							<span class="et_portfolio_image">
								<img width="300" height="284" src="http://www.capsao.com/wp-content/uploads/2016/07/Laguna-colorada-vu-den-haut_300.300-300x284.jpg" class="attachment-et-pb-portfolio-image size-et-pb-portfolio-image" alt="" />
								<span class="et_overlay"></span>
							</span>
						</a>
						
					</li>
				</ul>
<p align="JUSTIFY">Les flamands ayant fait route avec vous se déposeront alors à côté des lamas, des foulques cornues, des Nandou de Darwin pour venir s&rsquo;abreuver aux abords de cette eau riche en minéraux et pauvre en prédateurs. Un coin de rêve en somme. Difficile de garder les pieds sur Terre lorsque les yeux se perdent ainsi dans les paysages féériques. Nous vous avions prévenu, vous en verrez de toutes les couleurs !</p>
<blockquote>
<p align="JUSTIFY">Vous pourrez ensuite reprendre la route vers le <em>désert de Siloli</em> et son <em>arbol de Piedra</em>, le <em>désert de Salavadore Dali</em> et le <em><a href="http://www.capsao.com/voyages/voyage/le-salar-de-uyuni-le-majestueux-desert-de-sel-bolivien/">désert Salar de Uyuni</a></em>.</p>
</blockquote>
<p align="JUSTIFY">A bientôt sur CAPSAO pour un nouvel article ensoleillé !</p>
<h3 align="JUSTIFY">M.G</h3>
<hr />
<p><span style="text-decoration: underline;">Sources</span> :</p>
<blockquote><p><span style="font-size: 10pt;"><a href="http://www.antipode-bolivia.com/carte-de-bolivie-uyuni-et-deserts-du-lipez-re-desert-du-sud-lipez-l-laguna-verde-fr" target="_blank" rel="noopener noreferrer">www.antipode-bolivia.com</a></span></p>
<p><span style="font-size: 10pt;"><a href="http://blog.tirawa.com/chili-bolivie/2012/04/18/2307-laguna-verde-4320m/" target="_blank" rel="noopener noreferrer">blog.tirawa.com</a></span></p>
<p><span style="font-size: 10pt;"><a href="https://milesandlove.com/bolivie/laguna-verde-et-laguna-colorada-dans-le-salar-d-uyuni" target="_blank" rel="noopener noreferrer">milesandlove.com</a></span></p>
<p><span style="font-size: 10pt;"><a href="https://fr.wikipedia.org/wiki/Laguna_Verde_(Bolivie" target="_blank" rel="noopener noreferrer">fr.wikipedia.org</a></span></p>
<p><span style="font-size: 10pt;"><a href="http://www.routard.com/guide_voyage_lieu/8663-laguna_verde.htm" target="_blank" rel="noopener noreferrer">www.routard.com</a></span></p>
<p><span style="font-size: 10pt;"><a href="http://www.astrosurf.com/rondi/chili/verde.htm" target="_blank" rel="noopener noreferrer">www.astrosurf.com</a></span></p>
<p><span style="font-size: 10pt;"><a href="http://www.earth-of-fire.com/article-sud-lipez-le-licancabur-et-les-laguna-verde-et-blanca-113416156.html" target="_blank" rel="noopener noreferrer">www.earth-of-fire.com</a></span></p>
<p><span style="font-size: 10pt;"><a href="http://bolivie-photos.tripod.com/sol-de-manana" target="_blank" rel="noopener noreferrer">bolivie-photos.tripod.com</a></span></p>
<p><span style="font-size: 10pt;"><a href="http://bolivie.chantal.over-blog.com/article-nuit-au-refuge-pres-de-la-laguna-colorada-84920331.html" target="_blank" rel="noopener noreferrer">bolivie.chantal.over-blog.com</a></span><span style="font-size: 10pt;"><br />
</span></p></blockquote>
<span class="et_bloom_bottom_trigger"></span>					</div> <!-- .entry-content -->
					<div class="et_post_meta_wrapper">
					
					<!-- You can start editing here. -->

<section id="comment-wrap">
		   <div id="comment-section" class="nocomments">
		  			 <!-- If comments are open, but there are no comments. -->

		  	   </div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Poster le commentaire</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/voyages/les-lagunes-en-bolivie/#respond" style="display:none;">Annuler la réponse.</a></small></h3>			<form action="http://www.capsao.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Votre adresse de messagerie ne sera pas publiée.</span> Les champs obligatoires sont indiqués avec <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commentaire</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nom <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Adresse de messagerie <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit et_pb_button" value="Poster le commentaire" /> <input type='hidden' name='comment_post_ID' value='18121' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="129c6f2a9f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="248"/></p>			</form>
			</div><!-- #respond -->
		</section>					</div> <!-- .et_post_meta_wrapper -->
				</article> <!-- .et_pb_post -->

										</div> <!-- #left-area -->

				<div id="sidebar">
		<div id="text-26" class="et_pb_widget widget_text">			<div class="textwidget"><div class="like_facebook">
<iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fcapsao&amp;width&amp;height=62&amp;colorscheme=light&amp;show_faces=false&amp;header=true&amp;stream=false&amp;show_border=true" scrolling="no" style="border:none; overflow:hidden; height:62px;" allowtransparency="true" frameborder="0"></iframe>
</div></div>
		</div> <!-- end .et_pb_widget --><div id="text-27" class="et_pb_widget widget_text">			<div class="textwidget"><h2 class="underline_orange">Agenda</h2>
<div class="agenda_iframe">
<div class="agenda_title">Vos événements latinos régions par régions</div>
<iframe src="/france_region_jqvmap/france_map_widget.html" scrolling="no" frameborder="0" height="340" width="319"></iframe>
</div></div>
		</div> <!-- end .et_pb_widget --><div id="text-29" class="et_pb_widget widget_text">			<div class="textwidget"><div class="underline_orange">
<h2>Appli Mobile Capsao</h2>
</div>
<div style="display: inline-block;"><a href="https://itunes.apple.com/sz/app/capsao-radio/id1090831027?mt=8" target="_blank"><img class="alignleft size-full wp-image-880" src="http://www.capsao.com/wp-content/uploads/2016/04/encart_appstore_55px.png" alt="appstore_120" height="39" width="120"></a><a href="https://play.google.com/store/apps/details?id=hr.apps.n206971959&hl=fr" target="_blank"><img class="alignleft size-full wp-image-881" src="http://www.capsao.com/wp-content/uploads/2016/04/encart_Google-Play-55px.png" alt="google_play_120" height="3ç" width="120"></a></div></div>
		</div> <!-- end .et_pb_widget --><div id="simple_ads_manager_widget-15" class="et_pb_widget simple_ads_manager_widget"><div id='c3888_1_1' class='sam-container sam-place' data-sam='0'><a  id='a98_1' class='sam_ad' href='http://www.capsao.com/contact-partenariat-capsao/' target='_blank'><img src='http://www.capsao.com/wp-content/uploads/2015/01/PAVE-CONTACT-Partenariat-CAPSAO-2016-NewLOGO-copy.jpg'  alt=''  /></a></div></div> <!-- end .et_pb_widget -->	</div> <!-- end #sidebar -->
		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->


	<span class="et_pb_scroll_top et-pb-icon"></span>


			<footer id="main-footer">
				
<div class="container">
	<div id="footer-widgets" class="clearfix">
	<div class="footer-widget"><div id="text-12" class="fwidget et_pb_widget widget_text"><h4 class="title">Les Villes CapSao</h4>			<div class="textwidget"><p><a href="http://www.capsao.com/lyon/">Lyon</a><br />
<a href="http://www.capsao.com/vienne/">Vienne</a><br />
<a href="http://www.capsao.com/oyonnax/">Oyonnax</a><br />
<a href="http://www.capsao.com/paris/">Paris</a></p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-25" class="fwidget et_pb_widget widget_text"><h4 class="title">Les Programmes</h4>			<div class="textwidget"><p><a href="http://www.capsao.com/project/le-reveil-latino-chacha-michelle/">Le réveil Latino</a><br />
<a href="http://www.capsao.com/latin-de-jazz/">Les coups de coeurs Bossa et Samba</a><br />
<a href="http://www.capsao.com/project/beleza-brasil/">Beleza Brasil</a><br />
<a href="http://www.capsao.com/monde-latino/100-haut-bugey/">100% Haut-Bugey</a></p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget"><div id="text-40" class="fwidget et_pb_widget widget_text"><h4 class="title">Les articles CapSao</h4>			<div class="textwidget"><p><a href="http://www.capsao.com/musiques-latine/tous-les-articles-musique/">Musique Latine</a><br />
<a href="http://www.capsao.com/evenements/">Sorties</a><br />
<a href="http://www.capsao.com/monde-latino/">Monde Latino</a><br />
<a href="http://www.capsao.com/voyages-de-capsao/">Voyages</a></p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget --><div class="footer-widget last"><div id="text-41" class="fwidget et_pb_widget widget_text"><h4 class="title">Radio CapSao</h4>			<div class="textwidget"><p><a href="http://www.capsao.com/radio-latine/">La Radio</a><br />
<a href="http://www.capsao.com/contact/">Nous  Contacter</a><br />
<a href="http://www.capsao.com/newsletter/">Newsletter</a><br />
<a href="http://www.capsao.com/mentions-legales/">Mentions légales</a></p>
</div>
		</div> <!-- end .fwidget --></div> <!-- end .footer-widget -->	</div> <!-- #footer-widgets -->
</div>	<!-- .container -->

		
				<div id="footer-bottom">
					<div class="container clearfix">
				<ul class="et-social-icons">

	<li class="et-social-icon et-social-facebook">
		<a href="https://fr-fr.facebook.com/capsao" class="icon">
			<span>Facebook</span>
		</a>
	</li>
	<li class="et-social-icon et-social-twitter">
		<a href="https://twitter.com/capsao" class="icon">
			<span>Twitter</span>
		</a>
	</li>
	<li class="et-social-icon et-social-google-plus">
		<a href="#" class="icon">
			<span>Google</span>
		</a>
	</li>
	<li class="et-social-icon et-social-rss">
		<a href="http://www.capsao.com/feed/" class="icon">
			<span>RSS</span>
		</a>
	</li>

</ul>
						<p id="footer-info">Une création Consortium Arobase et NTech Solutions | Capsao 2016 | <a href="http://www.capsao.com/mentions-legales" target="_blank;">Mentions Legales</a></p>
					</div>	<!-- .container -->
				</div>
			</footer> <!-- #main-footer -->
		</div> <!-- #et-main-area -->


	</div> <!-- #page-container -->

	<div class="et_bloom_flyin et_bloom_optin et_bloom_resize et_bloom_flyin_right et_bloom_optin_1 et_bloom_auto_popup et_bloom_trigger_bottom et_bloom_hide_mobile_optin" data-delay="10" data-cookie_duration="1">
							<div class="et_bloom_form_container et_bloom_form_bottom with_edge carrot_edge et_bloom_stacked_flyin et_bloom_rounded et_bloom_form_text_dark et_bloom_animation_slideup et_flyin_3_fields">
								
			<div class="et_bloom_form_container_wrapper clearfix">
				<div class="et_bloom_header_outer">
					<div class="et_bloom_form_header et_bloom_header_text_dark">
						
						<div class="et_bloom_form_text">
						<h2>Inscription newsletter CapSao</h2><p>Recevez les dernières infos de CapSao la radio Latine !</p>
					</div>
						
					</div>
				</div>
				<div class="et_bloom_form_content et_bloom_3_fields et_bloom_bottom_stacked">
					
					
					<form method="post" class="clearfix">
						<p class="et_bloom_popup_input et_bloom_subscribe_name">
								<input placeholder="Prénom" maxlength="50">
							</p>
									<p class="et_bloom_popup_input et_bloom_subscribe_last">
										<input placeholder="Nom" maxlength="50">
									</p>
						<p class="et_bloom_popup_input et_bloom_subscribe_email">
							<input placeholder="Email">
						</p>

						<button data-optin_id="optin_1" data-service="sendinblue" data-list_id="2" data-page_id="18121" data-account="CapSao" data-disable_dbl_optin="" class="et_bloom_submit_subscription">
							<span class="et_bloom_subscribe_loader"></span>
							<span class="et_bloom_button_text et_bloom_button_text_color_light">Validez votre inscription</span>
						</button>
					</form>
					<div class="et_bloom_success_container">
						<span class="et_bloom_success_checkmark"></span>
					</div>
					<h2 class="et_bloom_success_message">Votre inscription a bien été prise en compte, merci !</h2>
					<div class="et_bloom_form_footer">
					<p>Bons plans sortie, concerts, musique, toute l&#039;info Latino !</p>
				</div>
				</div>
			</div>
			<span class="et_bloom_close_button"></span>
							</div>
						</div><script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.7.3'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpreview = {"ajaxurl":"http:\/\/www.capsao.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/wp-review/assets/js/main.js?ver=4.0.6'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/bloom/js/jquery.uniform.min.js?ver=1.1.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bloomSettings = {"ajaxurl":"http:\/\/www.capsao.com\/wp-admin\/admin-ajax.php","pageurl":"http:\/\/www.capsao.com\/voyages\/les-lagunes-en-bolivie\/","stats_nonce":"5bccd7d05d","subscribe_nonce":"86c463a637"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/bloom/js/custom.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/bloom/js/idle-timer.min.js?ver=1.1.5'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/comment-reply.min.js?ver=b7b0c991ebdbbabb82f276992431e4cc'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/themes/Divi/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/themes/Divi/js/custom.js?ver=2.7.3'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/themes/Divi/js/smoothscroll.js?ver=2.7.3'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/themes/Divi/includes/builder/scripts/jquery.fitvids.js?ver=2.7.3'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/themes/Divi/includes/builder/scripts/waypoints.min.js?ver=2.7.3'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/themes/Divi/includes/builder/scripts/jquery.magnific-popup.js?ver=2.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/www.capsao.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/www.capsao.com\/wp-content\/themes\/Divi\/images","builder_images_uri":"http:\/\/www.capsao.com\/wp-content\/themes\/Divi\/includes\/builder\/images","et_frontend_nonce":"da575030c2","subscription_failed":"Veuillez v\u00e9rifier les champs ci-dessous pour vous assurer que vous avez entr\u00e9 les informations correctes.","et_ab_log_nonce":"fffa73fdf2","fill_message":"S'il vous pla\u00eet, remplissez les champs suivants:","contact_error_message":"Veuillez corriger les erreurs suivantes :","invalid":"E-mail non valide","captcha":"Captcha","prev":"Pr\u00e9c\u00e9dent","previous":"Pr\u00e9c\u00e9dente","next":"Prochaine","wrong_captcha":"Vous avez entr\u00e9 le mauvais num\u00e9ro dans le captcha.","is_builder_plugin_used":"","is_divi_theme_used":"1","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"18121","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"yes","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/themes/Divi/includes/builder/scripts/frontend-builder-scripts.js?ver=2.7.3'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.capsao.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.3.5'></script>
<script type='text/javascript' src='http://www.capsao.com/wp-includes/js/wp-embed.min.js?ver=b7b0c991ebdbbabb82f276992431e4cc'></script>
	<script type="text/javascript">

		if (typeof jQuery !== 'undefined')  {

			jQuery( document ).ready(function () {

				var cwp_namespace = window.cwp_namespace || {};
				cwp_namespace.fluid_images = cwp_namespace.fluid_images || {};
				
				cwp_namespace.fluid_images = {

				
					Widgets : {},
					widget : null,
					
					Span : function (_self, _imageRatio) {

						this.self = _self;
						this.imageRatio = _imageRatio;
					},
					
	
					WidgetPosts : function (widget, ratio) {

						this.Spans = {};
						this.allSpans = widget.find( '.cat-post-crop' );
						this.firstSpan = this.allSpans.first();
						this.maxSpanWidth = this.firstSpan.width();
						this.firstListItem = this.firstSpan.closest( 'li' );
						this.ratio = ratio;

						for( var i = 0; i < this.allSpans.length; i++ ){
							var imageRatio = this.firstSpan.width() / jQuery(this.allSpans[i]).find( 'img' ).height();
							this.Spans[i] = new cwp_namespace.fluid_images.Span( jQuery(this.allSpans[i]), imageRatio );
						}

						this.changeImageSize = function changeImageSize() {

							this.listItemWidth = this.firstListItem.width();
							this.SpanWidth = this.firstSpan.width();

							if(this.listItemWidth < this.SpanWidth ||	
								this.listItemWidth < this.maxSpanWidth) {				
									this.allSpans.width( this.listItemWidth );
									var spanHeight = this.listItemWidth / this.ratio;
									this.allSpans.height( spanHeight );
									
									for( var index in this.Spans ){									
										var imageHeight = this.listItemWidth / this.Spans[index].imageRatio;
										jQuery(this.Spans[index].self).find( 'img' ).css({
											height: imageHeight,
											marginTop: -(imageHeight - spanHeight) / 2
										});										
									};
							}				
						}
					},
				}

				cwp_namespace.fluid_images.widget = jQuery('#category-posts-3');
				cwp_namespace.fluid_images.Widgets['category-posts-3'] = new cwp_namespace.fluid_images.WidgetPosts(cwp_namespace.fluid_images.widget,INF);
				

				jQuery(window).on('load resize', function() {
					for (var widget in cwp_namespace.fluid_images.Widgets) {
						cwp_namespace.fluid_images.Widgets[widget].changeImageSize();
					}
				});				
			});
		}
	</script>
	</body>
</html>