<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd"><html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fr" lang="fr">
<head>
    <meta name="viewport" content="width=device-width initial-scale=1.0 maximum-scale=1.0 user-scalable=0" />

    <link href="/upload/5af96804d5e794.08272185.ico" rel="icon" type="image/x-icon" />        <title>Radio CAPSAO - radio latino</title>
    <meta name="description" content="Radio CAPSAO : Soleil & fiesta !
Votre radio latino en France, une radio positive et "Feel good", pour s'évader et ensoleiller son quotidien !" />
    <meta name="keywords" content="latino,latina,capsao,reggaeton,kizomba,bachata,salsa,kuduro,bien-être,voyage,portugal,lisbonne,amérique latine,radio capsao,radio latino,cuba,soleil,écoutez la radio,DAB+,Partout en France,Musique Latine,Afro Latino" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
    <meta http-equiv="Content-Language" content="fr" />

    <link href="//fonts.googleapis.com/css?family=Raleway:400,700,800,900,600,500,300,200,100' " rel="stylesheet" property="stylesheet" type="text/css" media="all">

    <link rel="stylesheet" href="https://dfweu3fd274pk.cloudfront.net/theme3/style-7fbaf4bf61.css"/>

        <link id="mystylecss" rel="stylesheet" href="/css/theme3/mystyle.css?refresh=62f55b0526098">

    <script src="https://dfweu3fd274pk.cloudfront.net/theme3/script-9e7f163f49.js"></script>

    <script src="https://maps.googleapis.com/maps/api/js?key=&callback=initMap" async defer></script>

            <script type="text/javascript">
            var reCATPCHAsiteKey = '6Lf8yxoTAAAAALF_mrZlPN6pW9tMsyM2_mikvam1';
        </script>
        <script src="/themes/theme3/js/recaptcha-callback.js"></script>
        <script src='https://www.google.com/recaptcha/api.js?onload=captchaLoaded&render=explicit&hl=fr'></script>
    
    <!-- Meta Facebook / Twitter -->
        <meta property="og:url" content="https://www.capsao.com/accueil-capsao-radio-latine/feed/" />
    <meta property="og:title" content="Page introuvable" />
    <meta property="og:description" content="" />
    <meta property="og:type" content="article"/>
    <meta property="og:image" content="https://www.capsao.com/upload/design/5a9d17f15585e4.56230122.png" />
    <meta name="twitter:card" content="summary_large_image" />
            <meta name="twitter:site" content="@capsao?lang=fr" />
        <meta name="twitter:title" content="Page introuvable" />
    <meta name="twitter:description" content="" />
    <meta name="twitter:image" content="https://www.capsao.com/upload/design/5a9d17f15585e4.56230122.png" />
    <meta name="twitter:image:alt" content="Page introuvable" />
            <meta property="fb:app_id" content="426115901179056"/>
            <meta property="fb:admins" content="239576856097880"/>
            <meta name="apple-itunes-app" content="app-id=1090831027">
    
        <style type="text/css" id="customCSS">
    .footer

a {
  text-decoration: solid;
  color: #722d05;
}
a:visited {
  color: #722d05;
}
a:hover, a:focus, a:active {
  text-decoration: none;
  color: #cf1913;
  background: ;
}    </style>
            <link rel="stylesheet" href="https://unpkg.com/orejime@2.0.3/dist/orejime.css" />
    <link rel="stylesheet" href="/css/common/orejime.css" />
</head>

<body>
        <!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-126309082-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-126309082-1');
</script>
    <div id="fb-root"></div>

            <script type="opt-in" data-type="application/javascript" data-name="facebook">
        window.fbAsyncInit = function() {
    	FB.init({
    		appId      : '426115901179056',
    		xfbml      : true,
    		version    : 'v2.8'
    	});
    };

    $(window).on('statechangecomplete', function() {
    	fbAsyncInit();
    });

    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/fr_FR/sdk.js";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>

	<script type="text/javascript">
		function init() {
			window.addEventListener('scroll', function(e){
				var distanceY = window.pageYOffset || document.documentElement.scrollTop,
						shrinkOn = 60,
						navbarscroll = $('#navbarscroll'),
                        searchbar = $('#search-form'),
						playerheader = $('#player-header'),
				        searchbarunderline = $('#searchBarUnderline');
				if (distanceY > shrinkOn) {
						 navbarscroll.addClass("hideScroll");
						 playerheader.addClass("player-min");
                         searchbar.addClass("searchform-min");
                         searchbarunderline.addClass("searchBarUnderline-min");
				} else {
						if(navbarscroll.hasClass("hideScroll"))
							navbarscroll.removeClass("hideScroll");

						if(playerheader.hasClass("player-min"))
							playerheader.removeClass("player-min");

                        if(searchbar.hasClass("searchform-min"))
                            searchbar.removeClass("searchform-min");

                        if(searchbarunderline.hasClass("searchBarUnderline-min"))
                            searchbarunderline.removeClass("searchBarUnderline-min");
				}
			});
		}
		window.onload = init();
	</script>

	<!-- Script pour le Menu -->
	<script>
		(function($){ //create closure so we can safely use $ as alias for jQuery
			$(document).ready(function(){
				$('#navbar-sfmenu').superfish({
					speed: 'fast',
                    delay: 200
				});
			});
		})(jQuery);
	</script>

    <script>
        //Permettre aux barres de recherche d'être soulignées
        $(document).ready(function(){
            $('#searchBar').on('keyup', function() {
                if ($('#searchBar').val() === "") {
                    $('#searchBarUnderline').removeClass("underline");
                } else {
                    $('#searchBarUnderline').addClass("underline");
                }
            });
        })
    </script>

    <div id="menu-responsive-overlay"></div>

    <nav id="navbarscroll" class="navbar navbar-default navbar-fixed-top container counter-container">
    <!-- header-fixed-top pour fixer le header en haut + enlever le JS -->
    <div class="nav-global">
        <div id="toplink" class="scrolltoplink">
            <div class="container toplink-container">

                <div class="link-contact">
                    <div class="dropdown">
                        <button class="btn btn-toplink dropdown-toggle" type="button" id="dropdownMenu12"
                                data-toggle="dropdown" aria-haspopup="true" aria-expanded="true">
                            <i class="fa fa-lock"></i> Espace membre                            <span class="caret"></span>
                        </button>

                        <ul class="dropdown-menu" aria-labelledby="dropdownMenu12">
                            <li class="navbarItem-user  hidden ">
                                <a href="/utilisateurs"
                                   role="button" data-toggle="modal"><i
                                            class="fa fa-user"></i> Mon compte</a>
                            </li class="navbarItem-user  hidden ">
                                                        <li role="separator"
                                class="divider navbarItem-user  hidden "></li>
                            <li class="navbarItem-user  hidden ">
                                <a id="logout"
                                   href="/utilisateurs/index/logout">
                                    <i class="fa fa-sign-out"></i> Fermer ma session                                </a>
                            </li>
                            <li class="navbarItem-guest ">
                                <a href="/inscription"><i
                                            class="fa fa-user"></i> Se connecter</a></li>
                            <li class="navbarItem-guest ">
                                <a href="#modal_mdp_oublie" role="button" data-toggle="modal"><i
                                            class="fa fa-question-circle"></i> Mot de passe oublié ?                                </a></li>
                        </ul>
                    </div>
                </div>

                <div class="link-socials">
                    <div class="link-socials-list">

                                                    <div class="link-socials-item facebook">
                                <a class="link-socials-item-link" target="_blank"
                                   href="https://www.facebook.com/capsao/">
                                    <span class="link-socials-item-link-hover"></span>
                                </a>
                                <div class="link-socials-item-popup">
                                    <span>Facebook</span>
                                </div>
                            </div>
                        
                                                    <div class="link-socials-item twitter">
                                <a class="link-socials-item-link" target="_blank"
                                   href="https://twitter.com/capsao?lang=fr">
                                    <span class="link-socials-item-link-hover"></span>
                                </a>
                                <div class="link-socials-item-popup">
                                    <span>Twitter</span>
                                </div>
                            </div>
                        
                                                    <div class="link-socials-item youtube">
                                <a class="link-socials-item-link" target="_blank"
                                   href="https://www.youtube.com/channel/UCF0E3IbM6NTRa0177DXpwnQ">
                                    <span class="link-socials-item-link-hover"></span>
                                </a>
                                <div class="link-socials-item-popup">
                                    <span>YouTube</span>
                                </div>
                            </div>
                        
                                                    <div class="link-socials-item instagram">
                                <a class="link-socials-item-link" target="_blank"
                                   href="https://www.instagram.com/radio_capsao/">
                                    <span class="link-socials-item-link-hover"></span>
                                </a>
                                <div class="link-socials-item-popup">
                                    <span>Instagram</span>
                                </div>
                            </div>
                        
                                                    <div class="link-socials-item ios">
                                <a class="link-socials-item-link" target="_blank"
                                   href="https://itunes.apple.com/fr/app/capsao-radio/id1090831027?mt=8">
                                    <span class="link-socials-item-link-hover"></span>
                                </a>
                                <div class="link-socials-item-popup">
                                    <span>iPhone</span>
                                </div>
                            </div>
                        
                                                    <div class="link-socials-item android">
                                <a class="link-socials-item-link" target="_blank"
                                   href="https://play.google.com/store/apps/details?id=hr.apps.n206971959&hl=fr">
                                    <span class="link-socials-item-link-hover"></span>
                                </a>
                                <div class="link-socials-item-popup">
                                    <span>Android</span>
                                </div>
                            </div>
                        
                        
                                            </div>
                </div>
            </div>
        </div>

        <div class="navbarheaderzone">
            <div class="container navheaderbg">
				<span class="openmenuButton hidden-md hidden-lg">
					<i class="fa fa-bars"></i>
				</span>

                <div class="navbar-header">
                    <a class="navbar-brand" href="/"><img
                                src="/upload/design/5a9d17f15585e4.56230122.png" alt="logo"
                                class="logo"/></a>
                </div>
                <div id="navbar" class="navbar-collapse collapse">
    <ul class="navbar navbar-nav sf-menu hidden-sm" id="navbar-sfmenu">

        
            <li>
                                        <a href="/"  >

                                                        RADIO                                                    <span class="sub"></span></a>

                    <ul style="list-style-type : none;">
                        
                            <li>
                                                                    <a href="/page/la-radio-latine-3" >
                                        Radio CAPSAO                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/emissions" >
                                        Les programmes                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/page/les-frequences-114" >
                                        Les fréquences                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="https://capsao.com/page/radio-capsao-en-dab-16" >
                                        CAPSAO en DAB+                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/page/appli-mobile-15" >
                                        APPLICATION MOBILE                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/page/newsletter-capsao-6" >
                                        Newsletter CAPSAO                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/contact" >
                                        Contact                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                                            </ul>
                            </li>
        
            <li>
                                        <a href="/"  >

                                                        MUSIQUE                                                    <span class="sub"></span></a>

                    <ul style="list-style-type : none;">
                        
                            <li>
                                                                    <a href="/ckoi" >
                                        C'est quoi ce titre ?                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/videos/clips-166/1" >
                                        Vidéos Clips                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="https://www.youtube.com/watch?v=1DHjAME975Y&list=PL8MMSr56eN7Czu61-mYKlCRnrYshzSPXh"  target= "_blank" >
                                        CAPSAO TV                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                                            </ul>
                            </li>
        
            <li>
                                        <a href="/podcasts-1"  >

                                                        PODCASTS                                                    <span class="sub"></span></a>

                    <ul style="list-style-type : none;">
                        
                            <li>
                                                                    <a href="/podcasts/apero-capsao-202/1" >
                                        APÉRO CAPSAO                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/podcasts/amy-debarque-182/1" >
                                        AMY DÉBARQUE !                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/podcasts/au-pays-du-soleil-j-en-connais-un-rayon-181/1" >
                                        AUX PAYS DU SOLEIL...                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/podcasts/cap-ou-pas-cap-194/1" >
                                        CAP OU PAS CAP ?                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/podcasts/la-minute-feel-good-186/1" >
                                        LA MINUTE FEEL GOOD                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/podcasts/la-pause-gourmande-191/1" >
                                        LA PAUSE GOURMANDE                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/podcasts/la-trousse-a-bonheur-198/1" >
                                        LA TROUSSE À BONHEUR                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/podcasts/les-astuces-ecolos-192/1" >
                                        LES ASTUCES ÉCOLOS                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/podcasts/les-legendes-populaires-193/1" >
                                        LES LÉGENDES POPULAIRES D'AMÉRIQUE LATINE                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/podcasts/manuel-de-survie-184/1" >
                                        MANUEL DE SURVIE                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="/podcasts/quelque-part-au-soleil-200/1" >
                                        QUELQUE PART AU SOLEIL                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                                            </ul>
                            </li>
        
            <li>
                                        <a href="/agenda-1"  >

                                                        AGENDA                                                    </a>
                                    </li>
        
            <li>
                                        <a href="/news/formation-197/1"  >

                                                        FORMATION                                                    <span class="sub"></span></a>

                    <ul style="list-style-type : none;">
                        
                            <li>
                                                                    <a href="https://capsao.com/news/capsao-experience-qui-sommes-nous-778" >
                                        CAPSAO Experience                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="https://capsao.com/news/formation-podcast-781" >
                                        FORMATION au PODCAST                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="https://capsao.com/news/formation-a-la-chronique-audio-945" >
                                        FORMATION à la Chronique audio                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="https://capsao.com/news/formation-booster-sa-production-editoriale-pour-le-web-946" >
                                        FORMATION à l'éditorial web                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                        
                            <li>
                                                                    <a href="https://capsao.com/news/formation-l-art-de-l-interview-944" >
                                        FORMATION à l'interview                                        
                                                                            </a>
                                                                    <span class="spacer"></span>
                            </li>
                                            </ul>
                            </li>
        
            <li>
                                        <a href="/news/musique-143/1"  >

                                                        ACTUS                                                    </a>
                                    </li>
        
            <li>
                                        <a href="https://capsao.com/jeuxconcours-1"  >

                                                        JEUX                                                    </a>
                                    </li>
        
            <li>
                                        <a href="https://www.capsao.co"  target= "_blank"  >

                                                        ANNONCEZ sur CAPSAO                                                    </a>
                                    </li>
        

    </ul>

    <form class="searchform searchform-menu" id="search-form">
        <input class="search-bar" type="text" id="searchBar" name="queryString" placeholder="Rechercher …" />
        <span id="searchBarUnderline"></span>
        <button type="submit" id="searchButton"><i class="fa fa-search"></i></button>
    </form>

</div>

<script type="text/javascript">

$("#searchBar").keyup(function (e) {
        var key = (e.which) ? e.which : e.keyCode;
        if (key === 13) {
            if($("#searchBar").val().trim().length > 0) {
                $(".searchform").attr("action",'/' + 'recherche' + '/' + $("#searchBar").val());
            }
        }
    });

    $('#searchButton').click(function () {
        if($("#searchBar").val().trim().length > 0) {
            $(".searchform").attr("action",'/' + 'recherche' + '/' + $("#searchBar").val());
        }
    });

</script>
            </div>
        </div>
    </div>
    <div id="player-header" class="player-radio-bar ">
    <div class="container">
        <a class="control-play">
            <i class="fa fa-play play-button"></i>
            <i class="fa fa-pause pause-button" style="display: none;"></i>
            <i class="fa fa-spinner fa-spin player-loader" style="display: none;"></i>
        </a>
        <div class="control-infos" id="titrage">
            <span class="control-cover cover-titrage">
                <img class="media-cover" src="">
            </span>
            <span class="control-track">
                <span class="marquee">
                    <span class="title ellipsis ellipsis-1l"></span>
                    <span class="artist ellipsis ellipsis-1l"></span>
                </span>
                <div id="seek-bar" class="hidden">
                    <div class="bar-zone">
                        <div class="seek-slider">
                            <div class="bgSeekSlider"></div>
                        </div>
                    </div>
                    <div class="time-left"></div>
                </div>
            </span>

            <span class="control-actions">
                            <a id="player-vote"><i class="fa fa-heart-o fa-lg fa-fw"></i></a>
                <div id="partage">
                    <i class="fa fa-share-alt fa-lg fa-fw"></i>
                    <div class="noselect ">
                        
                        <a class="twitter" target="_blank">
                            <i class="fa fa-fw fa-twitter-square"></i> Tweeter ce titre                        </a>
                    </div>
                </div>
                <a id="player-download" href="#" target="_blank" class="disabled">
                    <i><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19px" height="18px" viewBox="0 0 19 18" xml:space="preserve">
                        <g class="shopping-cart">
                            <path d="M17.4,10.6L19,3.3c0.1-0.5-0.3-1-0.8-1h-13L4.9,0.7C4.9,0.3,4.5,0,4.2,0H0.8C0.4,0,0,0.4,0,0.8
                                v0.6c0,0.5,0.4,0.8,0.8,0.8h2.3l2.3,12.1c-0.6,0.3-0.9,1-0.9,1.7c0,1.1,0.8,2,1.8,2s1.8-0.9,1.8-2c0-0.6-0.2-1-0.6-1.4h6.9
                                C14.2,15,14,15.5,14,16c0,1.1,0.8,2,1.8,2s1.8-0.9,1.8-2c0-0.8-0.4-1.5-1-1.8l0.2-0.9c0.1-0.5-0.3-1-0.8-1H7.2L7,11.3h9.7
                                C17,11.3,17.3,11,17.4,10.6z"/>
                        </g>
                    </svg></i>
                </a>
                <div class="hidden"
                     id="player-share-track">Je suis en train d’écouter [$1] sur [$2] !</div>
                <div class="hidden"
                     id="player-share-podcast">Je suis en train d’écouter le podcast [$1] !</div>
                <div class="hidden"
                     id="player-share-sample">Je suis en train d’écouter l’extrait [$1] !</div>
            </span>
            <div class="clear"></div>

        </div>

        <script>
                        $(function() {
                            radioURL = "http://capsaohdf.ice.infomaniak.ch/capsaohdf-128.aac";
                            if(Cookies.get("streamQuality") !== undefined){
                                if(Cookies.get("streamQuality") === "BD") {
                                    if (/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent)) {
                                        radioURL = "";
                                    }
                                    $("#HD-link").attr("class", "hd-off");
                                    $("#HD-link").attr("data-val", "0");

                                } else if(Cookies.get("streamQuality") === "HD") {
                                    if (!(/Android|webOS|iPhone|iPad|iPod|BlackBerry|IEMobile|Opera Mini/i.test(navigator.userAgent))) {
                                        radioURL = "";
                                    }
                                }
                            }

                            if(radioURL === ""){
                                radioURL = "http://capsaohdf.ice.infomaniak.ch/capsaohdf-128.aac";
                            }

                            initPlayer(radioURL, "FRANCE - DAB+", "/upload/players/62028655027ce6.79858594.jpg", "6","0")

                        });
                    </script>
        <span class="container-control-stream">
            <span class="control-stream">

                <div id="current-radio" data-flux="http://capsaohdf.ice.infomaniak.ch/capsaohdf-128.aac"
                     data-flux-bd=""
                     data-flux-hd=""
                     data-logo="/upload/players/62028655027ce6.79858594.jpg"
                     data-name="FRANCE - DAB+"
                     data-autoplay="0"
                     data-idplayer="6">
                    <img src="/upload/players/62028655027ce6.79858594.jpg"
                         class="logo-stream"/><span
                            class="stream-name hidden-xs">FRANCE - DAB+</span>
                                            <i class="fa fa-caret-down"></i>
                                    </div>

                <div id="other-radios">
                                            <div class="radio-choice" data-flux="http://capsaohdf.ice.infomaniak.ch/capsaohdf-128.aac"
                             data-flux-bd=""
                             data-flux-hd=""
                             data-logo="/upload/players/5d6d26d313ade2.75361015.jpg"
                             data-name="PARIS"
                             data-idplayer="7">
                            <img src="/upload/players/5d6d26d313ade2.75361015.jpg"
                                 class="logo-stream-others"/><span
                                    class="stream-name-others hidden-xs">PARIS</span>
                        </div>
                                            <div class="radio-choice" data-flux="http://capsaopremium.ice.infomaniak.ch/capsaopremium-128.mp3"
                             data-flux-bd=""
                             data-flux-hd=""
                             data-logo="/upload/players/6202865f0fb1c2.45156718.jpg"
                             data-name="LYON 99.3"
                             data-idplayer="3">
                            <img src="/upload/players/6202865f0fb1c2.45156718.jpg"
                                 class="logo-stream-others"/><span
                                    class="stream-name-others hidden-xs">LYON 99.3</span>
                        </div>
                                            <div class="radio-choice" data-flux="http://capsaohdf.ice.infomaniak.ch/capsaohdf-128.aac"
                             data-flux-bd=""
                             data-flux-hd=""
                             data-logo="/upload/players/5d6d28405d5377.69525294.jpg"
                             data-name="MARSEILLE"
                             data-idplayer="12">
                            <img src="/upload/players/5d6d28405d5377.69525294.jpg"
                                 class="logo-stream-others"/><span
                                    class="stream-name-others hidden-xs">MARSEILLE</span>
                        </div>
                                            <div class="radio-choice" data-flux="http://str0.creacast.com:80/capsao_u"
                             data-flux-bd=""
                             data-flux-hd=""
                             data-logo="/upload/players/621a747f6a3539.20387949.png"
                             data-name="CS VOYAGE"
                             data-idplayer="14">
                            <img src="/upload/players/621a747f6a3539.20387949.png"
                                 class="logo-stream-others"/><span
                                    class="stream-name-others hidden-xs">CS VOYAGE</span>
                        </div>
                                            <div class="radio-choice" data-flux="http://capsaopremium.ice.infomaniak.ch/capsaopremium-128.mp3"
                             data-flux-bd=""
                             data-flux-hd=""
                             data-logo="/upload/players/5d6d2d0ae4a243.70737925.jpg"
                             data-name="VIENNE 99.4"
                             data-idplayer="17">
                            <img src="/upload/players/5d6d2d0ae4a243.70737925.jpg"
                                 class="logo-stream-others"/><span
                                    class="stream-name-others hidden-xs">VIENNE 99.4</span>
                        </div>
                                            <div class="radio-choice" data-flux="http://str0.creacast.com:80/capsao_f"
                             data-flux-bd=""
                             data-flux-hd=""
                             data-logo="/upload/players/5b45cdc9962727.47598588.jpg"
                             data-name="OYONNAX 89.9"
                             data-idplayer="4">
                            <img src="/upload/players/5b45cdc9962727.47598588.jpg"
                                 class="logo-stream-others"/><span
                                    class="stream-name-others hidden-xs">OYONNAX 89.9</span>
                        </div>
                                            <div class="radio-choice" data-flux="http://str0.creacast.com/capsao_q"
                             data-flux-bd=""
                             data-flux-hd=""
                             data-logo="/upload/players/62028674212096.54837438.jpg"
                             data-name="MACON"
                             data-idplayer="20">
                            <img src="/upload/players/62028674212096.54837438.jpg"
                                 class="logo-stream-others"/><span
                                    class="stream-name-others hidden-xs">MACON</span>
                        </div>
                                            <div class="radio-choice" data-flux="http://str0.creacast.com/capsao_r"
                             data-flux-bd=""
                             data-flux-hd=""
                             data-logo="/upload/players/6202867f43b544.38128240.jpg"
                             data-name="BOURGOIN"
                             data-idplayer="21">
                            <img src="/upload/players/6202867f43b544.38128240.jpg"
                                 class="logo-stream-others"/><span
                                    class="stream-name-others hidden-xs">BOURGOIN</span>
                        </div>
                                    </div>
        	</span>
        </span>
        <span class="open-actions hidden">
                <i>
                <svg width="30px" height="14px" viewBox="0 0 30 14" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                    <defs>
                        <filter x="-3.5%" y="-2.4%" width="107.0%" height="104.8%" filterUnits="objectBoundingBox" id="filter-1">
                            <feOffset dx="0" dy="2" in="SourceAlpha" result="shadowOffsetOuter1"></feOffset>
                            <feGaussianBlur stdDeviation="2" in="shadowOffsetOuter1" result="shadowBlurOuter1"></feGaussianBlur>
                            <feColorMatrix values="0 0 0 0 0   0 0 0 0 0   0 0 0 0 0  0 0 0 0.5 0" type="matrix" in="shadowBlurOuter1" result="shadowMatrixOuter1"></feColorMatrix>
                            <feMerge>
                                <feMergeNode in="shadowMatrixOuter1"></feMergeNode>
                                <feMergeNode in="SourceGraphic"></feMergeNode>
                            </feMerge>
                        </filter>
                    </defs>
                    <g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
                        <g id="dot-open-actions" transform="translate(-207.000000, -84.000000)" fill="#FFFFFF" fill-rule="nonzero">
                            <g id="Top-header-2" transform="translate(-5.466844, 0.000000)" filter="url(#filter-1)">
                                <g id="Group-3" transform="translate(5.466844, 64.000000)">
                                    <path d="M213.75,22 C215.270139,22 216.5,23.2298611 216.5,24.75 C216.5,26.2701389 215.270139,27.5 213.75,27.5 C212.229861,27.5 211,26.2701389 211,24.75 C211,23.2298611 212.229861,22 213.75,22 Z M222.55,22 C224.070139,22 225.3,23.2298611 225.3,24.75 C225.3,26.2701389 224.070139,27.5 222.55,27.5 C221.029861,27.5 219.8,26.2701389 219.8,24.75 C219.8,23.2298611 221.029861,22 222.55,22 Z M230.25,22 C231.770139,22 233,23.2298611 233,24.75 C233,26.2701389 231.770139,27.5 230.25,27.5 C228.729861,27.5 227.5,26.2701389 227.5,24.75 C227.5,23.2298611 228.729861,22 230.25,22 Z" id="Path-2"></path>
                                </g>
                            </g>
                        </g>
                    </g>
                </svg>
                </i>
        </span>
        <div class="control-actions-right hidden-sm hidden-xs">
            <div class="last-track-zone">
                <div class="last-track-button">
                    <a class="control-last-track">
                        <i class="fa fa-music fa-fw fa-lg"></i>
                    </a>
                </div>
                <span class="container-last-track-list">
                        <div id="last-track-list" class="last-track-list">
                            <div class="last-tracks"><div class="row m-l-0 m-r-0" style="margin-top: 0;"><div class="col-sm-2 track-hour title-font">21:38</div><div class="col-sm-2 track-cover"><img src="http://radio-capsao.radio-website.com/upload/titres/covers/5acdc68f435239.90264426.jpg?v=1523435151" /></div><div class="col-sm-8 track-titration ellipsis ellipsis-1l"><div class="track-title ellipsis ellipsis-1l title-font">Noche De Fantasía</div><div class="track-artist ellipsis ellipsis-1l title-font">Jeuris</div></div></div><div class="row m-l-0 m-r-0" style="margin-top: 0;"><div class="col-sm-2 track-hour title-font">21:32</div><div class="col-sm-2 track-cover"><img src="https://cover.radioking.io/fca6dbb0-13d4-11e8-9e73-cde24b0b3d41.jpg" /></div><div class="col-sm-6 track-titration ellipsis ellipsis-1l"><div class="track-title ellipsis ellipsis-1l title-font">El Padrino.mp3</div><div class="track-artist ellipsis ellipsis-1l title-font">El Niño Y La Verdad</div></div><div class="col-sm-2 track-download"><a id="player-download" href="https://itunes.apple.com/us/album/ll%C3%A9vame-pap%C3%A1/1207337403?i=1207337862" target="_blank"><i><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19px" height="18px" viewBox="0 0 19 18" xml:space="preserve">
                    <g class="shopping-cart">
                        <path d="M17.4,10.6L19,3.3c0.1-0.5-0.3-1-0.8-1h-13L4.9,0.7C4.9,0.3,4.5,0,4.2,0H0.8C0.4,0,0,0.4,0,0.8
                            v0.6c0,0.5,0.4,0.8,0.8,0.8h2.3l2.3,12.1c-0.6,0.3-0.9,1-0.9,1.7c0,1.1,0.8,2,1.8,2s1.8-0.9,1.8-2c0-0.6-0.2-1-0.6-1.4h6.9
                            C14.2,15,14,15.5,14,16c0,1.1,0.8,2,1.8,2s1.8-0.9,1.8-2c0-0.8-0.4-1.5-1-1.8l0.2-0.9c0.1-0.5-0.3-1-0.8-1H7.2L7,11.3h9.7
                            C17,11.3,17.3,11,17.4,10.6z"/>
                    </g>
                </svg></i></a></div></div><div class="row m-l-0 m-r-0" style="margin-top: 0;"><div class="col-sm-2 track-hour title-font">21:28</div><div class="col-sm-2 track-cover"><img src="https://cover.radioking.io/977a42d0-1eda-11eb-8ae6-e72582e5ca9b.jpg" /></div><div class="col-sm-6 track-titration ellipsis ellipsis-1l"><div class="track-title ellipsis ellipsis-1l title-font">Guadalupe</div><div class="track-artist ellipsis ellipsis-1l title-font">Tromboranga</div></div><div class="col-sm-2 track-download"><a id="player-download" href="https://music.apple.com/us/album/guadalupe/1529389427?i=1529389431" target="_blank"><i><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19px" height="18px" viewBox="0 0 19 18" xml:space="preserve">
                    <g class="shopping-cart">
                        <path d="M17.4,10.6L19,3.3c0.1-0.5-0.3-1-0.8-1h-13L4.9,0.7C4.9,0.3,4.5,0,4.2,0H0.8C0.4,0,0,0.4,0,0.8
                            v0.6c0,0.5,0.4,0.8,0.8,0.8h2.3l2.3,12.1c-0.6,0.3-0.9,1-0.9,1.7c0,1.1,0.8,2,1.8,2s1.8-0.9,1.8-2c0-0.6-0.2-1-0.6-1.4h6.9
                            C14.2,15,14,15.5,14,16c0,1.1,0.8,2,1.8,2s1.8-0.9,1.8-2c0-0.8-0.4-1.5-1-1.8l0.2-0.9c0.1-0.5-0.3-1-0.8-1H7.2L7,11.3h9.7
                            C17,11.3,17.3,11,17.4,10.6z"/>
                    </g>
                </svg></i></a></div></div><div class="row m-l-0 m-r-0" style="margin-top: 0;"><div class="col-sm-2 track-hour title-font">21:24</div><div class="col-sm-2 track-cover"><img src="https://cover.radioking.io/b00209e0-d33f-11e9-930e-3d7828039b40.jpg" /></div><div class="col-sm-6 track-titration ellipsis ellipsis-1l"><div class="track-title ellipsis ellipsis-1l title-font">Vela Mama</div><div class="track-artist ellipsis ellipsis-1l title-font">Atim, Elji Beatzkilla, Elji Beatzkilla Feat. Atim</div></div><div class="col-sm-2 track-download"><a id="player-download" href="https://music.apple.com/us/album/vela-mama-feat-atim/1403887489?i=1403888539" target="_blank"><i><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19px" height="18px" viewBox="0 0 19 18" xml:space="preserve">
                    <g class="shopping-cart">
                        <path d="M17.4,10.6L19,3.3c0.1-0.5-0.3-1-0.8-1h-13L4.9,0.7C4.9,0.3,4.5,0,4.2,0H0.8C0.4,0,0,0.4,0,0.8
                            v0.6c0,0.5,0.4,0.8,0.8,0.8h2.3l2.3,12.1c-0.6,0.3-0.9,1-0.9,1.7c0,1.1,0.8,2,1.8,2s1.8-0.9,1.8-2c0-0.6-0.2-1-0.6-1.4h6.9
                            C14.2,15,14,15.5,14,16c0,1.1,0.8,2,1.8,2s1.8-0.9,1.8-2c0-0.8-0.4-1.5-1-1.8l0.2-0.9c0.1-0.5-0.3-1-0.8-1H7.2L7,11.3h9.7
                            C17,11.3,17.3,11,17.4,10.6z"/>
                    </g>
                </svg></i></a></div></div><div class="row m-l-0 m-r-0" style="margin-top: 0;"><div class="col-sm-2 track-hour title-font">21:22</div><div class="col-sm-2 track-cover"><img src="https://cover.radioking.io/d694ad10-9847-11e9-9f6f-0fa0d0ce9be7.jpg" /></div><div class="col-sm-6 track-titration ellipsis ellipsis-1l"><div class="track-title ellipsis ellipsis-1l title-font">Pa' Lante</div><div class="track-artist ellipsis ellipsis-1l title-font">Alex Sensation, Anitta, Luis Fonsi</div></div><div class="col-sm-2 track-download"><a id="player-download" href="https://music.apple.com/us/album/pa-lante/1467301413?i=1467301431" target="_blank"><i><svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" width="19px" height="18px" viewBox="0 0 19 18" xml:space="preserve">
                    <g class="shopping-cart">
                        <path d="M17.4,10.6L19,3.3c0.1-0.5-0.3-1-0.8-1h-13L4.9,0.7C4.9,0.3,4.5,0,4.2,0H0.8C0.4,0,0,0.4,0,0.8
                            v0.6c0,0.5,0.4,0.8,0.8,0.8h2.3l2.3,12.1c-0.6,0.3-0.9,1-0.9,1.7c0,1.1,0.8,2,1.8,2s1.8-0.9,1.8-2c0-0.6-0.2-1-0.6-1.4h6.9
                            C14.2,15,14,15.5,14,16c0,1.1,0.8,2,1.8,2s1.8-0.9,1.8-2c0-0.8-0.4-1.5-1-1.8l0.2-0.9c0.1-0.5-0.3-1-0.8-1H7.2L7,11.3h9.7
                            C17,11.3,17.3,11,17.4,10.6z"/>
                    </g>
                </svg></i></a></div></div></div>                        </div>
                    </span>
            </div>

            <div class="control-volume">
                <a id="mute-volume" class="toggle-volume">
                    <i class="fa fa-fw fa-volume-up fa-lg"></i>
                </a>
                <a id="unmute-volume" class="toggle-volume" style="display: none;">
                    <i class="fa fa-fw fa-volume-off fa-lg"></i>
                </a>

                <div class="control-slider-volume">
                    <div id="player-slider-volume">
                        <div class="container-sliderVolume">
                            <div class="bgSliderVolume"></div>
                        </div>
                    </div>
                </div>
            </div>


            <div class="HD-button HD-not-available">
                <a id="HD-link" data-val="1">
                    <svg viewBox="0 0 100 45" version="1.1" xmlns="http://www.w3.org/2000/svg">
                        <g id="Group">
                            <path d="M12.792,0.2 L27.768,0.2 L23.48,16.008 L37.176,16.008 L41.464,0.2 L56.44,0.2 L44.408,45 L29.432,45 L33.72,28.936 L20.024,28.936 L15.736,45 L0.76,45 L12.792,0.2 Z M61.304,0.2 L77.176,0.2 C81.5706886,0.2 85.1653194,0.733328 87.96,1.8 C90.7546806,2.866672 93.0053248,4.2533248 94.712,5.96 C97.9546829,9.20268288 99.576,13.5759725 99.576,19.08 C99.576,22.4506835 98.9573395,25.6293184 97.72,28.616 C96.4826605,31.6026816 94.6480122,34.3119878 92.216,36.744 C89.5279866,39.4320134 86.2426861,41.479993 82.36,42.888 C78.4773139,44.296007 73.9333594,45 68.728,45 L49.272,45 L61.304,0.2 Z M70.392,31.944 C72.6960115,31.944 74.7759907,31.6240032 76.632,30.984 C78.4880093,30.3439968 79.9919942,29.4480058 81.144,28.296 C82.0826714,27.3573286 82.8506637,26.1946736 83.448,24.808 C84.0453363,23.4213264 84.344,22.0453402 84.344,20.68 C84.344,19.4426605 84.1840016,18.4186707 83.864,17.608 C83.5439984,16.7973293 83.0853363,16.0933363 82.488,15.496 C81.762663,14.770663 80.8240058,14.2160019 79.672,13.832 C78.5199942,13.4479981 77.048009,13.256 75.256,13.256 L72.76,13.256 L67.768,31.944 L70.392,31.944 Z"
                                  id="HD"></path>
                        </g>
                    </svg>
                </a>
            </div>

        </div>

    </div>
</div>
<script>
    
    $(".ticker").clone().appendTo(".ticker-wrap");

    $(".ticker").mouseenter(function() {
        $(".ticker").css("animation-play-state", "paused");
    });

    $(".ticker").mouseleave(function() {
        $(".ticker").css("animation-play-state", "running");
    });
</script>

</nav>


<script>
    if($('.logo').width() > 215){
        $('.logo').addClass('big');
    }
</script>

    <nav id="menu-responsive">
        <div class="entete">
    <div class="navbar-header">
        <img src="/upload/design/5a9d17f15585e4.56230122.png" alt="">
        <span id="closemenuButton"></span>
    </div>
</div>

        <ul id="content-menuresponsive">
            <li class="list-group panel">
    <div class="searchform-mobile searchform">
        <button type="submit" id="searchButton" class="search-button-mobile"><i class="fa fa-search"></i></button>
        <input class="search-bar search-bar-mobile" type="text" id="searchBar" name="queryString" placeholder="Rechercher …" />
    </div>
    <div class="spacer"></div>
</li>

    <li class="list-group panel">
                        <a data-parent="#content-menuresponsive" data-toggle="collapse" class="list-group-item collapsed"
                   href="#menu_radio">
                    
                    <span class="rLink">RADIO</span>
                                            <i class="fa fa-caret-down"></i>
                                    </a>

                                    <ul id="menu_radio" class="collapse">
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/page/la-radio-latine-3"  >
                                            Radio CAPSAO                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/emissions"  >
                                            Les programmes                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/page/les-frequences-114"  >
                                            Les fréquences                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="https://capsao.com/page/radio-capsao-en-dab-16"  >
                                            CAPSAO en DAB+                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/page/appli-mobile-15"  >
                                            APPLICATION MOBILE                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/page/newsletter-capsao-6"  >
                                            Newsletter CAPSAO                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/contact"  >
                                            Contact                                            </a>

                                            
                            </li>
                                            </ul>
                                <div class="spacer"></div>
    </li>
    <li class="list-group panel">
                        <a data-parent="#content-menuresponsive" data-toggle="collapse" class="list-group-item collapsed"
                   href="#menu_musique">
                    
                    <span class="rLink">MUSIQUE</span>
                                            <i class="fa fa-caret-down"></i>
                                    </a>

                                    <ul id="menu_musique" class="collapse">
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/ckoi"  >
                                            C'est quoi ce titre ?                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/videos/clips-166/1"  >
                                            Vidéos Clips                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="https://www.youtube.com/watch?v=1DHjAME975Y&list=PL8MMSr56eN7Czu61-mYKlCRnrYshzSPXh"  target= "_blank"  >
                                            CAPSAO TV                                            </a>

                                            
                            </li>
                                            </ul>
                                <div class="spacer"></div>
    </li>
    <li class="list-group panel">
                        <a data-parent="#content-menuresponsive" data-toggle="collapse" class="list-group-item collapsed"
                   href="#menu_podcasts">
                    
                    <span class="rLink">PODCASTS</span>
                                            <i class="fa fa-caret-down"></i>
                                    </a>

                                    <ul id="menu_podcasts" class="collapse">
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/podcasts/apero-capsao-202/1"  >
                                            APÉRO CAPSAO                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/podcasts/amy-debarque-182/1"  >
                                            AMY DÉBARQUE !                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/podcasts/au-pays-du-soleil-j-en-connais-un-rayon-181/1"  >
                                            AUX PAYS DU SOLEIL...                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/podcasts/cap-ou-pas-cap-194/1"  >
                                            CAP OU PAS CAP ?                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/podcasts/la-minute-feel-good-186/1"  >
                                            LA MINUTE FEEL GOOD                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/podcasts/la-pause-gourmande-191/1"  >
                                            LA PAUSE GOURMANDE                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/podcasts/la-trousse-a-bonheur-198/1"  >
                                            LA TROUSSE À BONHEUR                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/podcasts/les-astuces-ecolos-192/1"  >
                                            LES ASTUCES ÉCOLOS                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/podcasts/les-legendes-populaires-193/1"  >
                                            LES LÉGENDES POPULAIRES D'AMÉRIQUE LATINE                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/podcasts/manuel-de-survie-184/1"  >
                                            MANUEL DE SURVIE                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="/podcasts/quelque-part-au-soleil-200/1"  >
                                            QUELQUE PART AU SOLEIL                                            </a>

                                            
                            </li>
                                            </ul>
                                <div class="spacer"></div>
    </li>
    <li class="list-group panel">
                    <a style="padding-left:0px" href="/agenda-1"  >
                
                    <span class="rLink">AGENDA</span>
                                    </a>

                                    <a class="list-group-item collapsed"></a>
                                <div class="spacer"></div>
    </li>
    <li class="list-group panel">
                        <a data-parent="#content-menuresponsive" data-toggle="collapse" class="list-group-item collapsed"
                   href="#menu_formation">
                    
                    <span class="rLink">FORMATION</span>
                                            <i class="fa fa-caret-down"></i>
                                    </a>

                                    <ul id="menu_formation" class="collapse">
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="https://capsao.com/news/capsao-experience-qui-sommes-nous-778"  >
                                            CAPSAO Experience                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="https://capsao.com/news/formation-podcast-781"  >
                                            FORMATION au PODCAST                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="https://capsao.com/news/formation-a-la-chronique-audio-945"  >
                                            FORMATION à la Chronique audio                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="https://capsao.com/news/formation-booster-sa-production-editoriale-pour-le-web-946"  >
                                            FORMATION à l'éditorial web                                            </a>

                                            
                            </li>
                                                    <li class="list-group panel sub-menu">
                                                                        <a href="https://capsao.com/news/formation-l-art-de-l-interview-944"  >
                                            FORMATION à l'interview                                            </a>

                                            
                            </li>
                                            </ul>
                                <div class="spacer"></div>
    </li>
    <li class="list-group panel">
                    <a style="padding-left:0px" href="/news/musique-143/1"  >
                
                    <span class="rLink">ACTUS</span>
                                    </a>

                                    <a class="list-group-item collapsed"></a>
                                <div class="spacer"></div>
    </li>
    <li class="list-group panel">
                    <a style="padding-left:0px" href="https://capsao.com/jeuxconcours-1"  >
                
                    <span class="rLink">JEUX</span>
                                    </a>

                                    <a class="list-group-item collapsed"></a>
                                <div class="spacer"></div>
    </li>
    <li class="list-group panel">
                    <a style="padding-left:0px" href="https://www.capsao.co"  target= "_blank"  >
                
                    <span class="rLink">ANNONCEZ sur CAPSAO</span>
                                    </a>

                                    <a class="list-group-item collapsed"></a>
                                <div class="spacer"></div>
    </li>

 <script type="text/javascript">

         $(".search-bar-mobile").keyup(function (e) {
             var key = (e.which) ? e.which : e.keyCode;
             if (key === 13) {
                 window.location.replace('/' + 'recherche' + '/' + $(".search-bar-mobile").val());
             }
         });


        $('.search-button-mobile').click(function () {
            window.location.replace('/' + 'recherche' + '/' + $(".search-bar-mobile").val());
        });


</script>        </ul>
    </nav>

    <div id="content-to-refresh">
        <script>
            $(function() {
                window.refreshContentMargin = function() {
                    if(booleanCompare($(window).width(), 991, "gt")) {
                        if(booleanCompare($(".navbarheaderzone").height(), 70, "gt")) {
                            if($("#player-header").css("position") != "fixed") {

                                var contentMargin = $("#content-to-refresh").css("margin-top");
                                $("#content-to-refresh").css("margin-top", ($(".navbarheaderzone").height() - 70) + "px");
                            }
                            else if($("#player-header").css("position") == "fixed") {

                                $("#content-to-refresh").css("margin-top", ($(".navbarheaderzone").height() - 140) + "px");
                            }
                        }
                        else {
                            $("#content-to-refresh").css("margin-top", "");
                        }
                    }
                    else {
                        $("#content-to-refresh").css("margin-top", "");
                    }
                }

                window.refreshContentMargin();

                $(window).resize(function() {
                    window.refreshContentMargin();
                });
            });
        </script>
        <div id="container-overlay" class="container p-l-0 p-r-0">
            <div id="overlay" style="display: none;">
                <div id="img-overlay" style="display: none;">
                    <i class="fa fa-fw fa-spin fa-spinner" style="font-size: 4em;"></i>
                </div>
                <div id="text-overlay" style="display: none;">
                    Chargement...                </div>
            </div>
        </div>

        <script type="text/javascript"></script>

        <div class="container m-b-15 centered">
                <div class="top_publicite" id="top_publicite"><a href="/pub/49" target="_blank"><img class="img-responsive pub-center" src="/upload/publicite/622bacaac68708.59696712.gif" alt="" /></a></div>        </div>

        

       
       
        <div class="container body_wrap boxed">
                <div class="layout-headtitle-border"></div>
            

<div class="row">

        <div class="col-xs-12  ">
                <!-- Affichage contenu -->
        <div class="m-t-30">
                        <div class="article">
    <div class="middle_content">
        <div class="error_block">
            <div class="error">
                <div class="big-centered-error-title player-colored">404</div>
            </div>
            <h1 class="centered player-colored">Oups, vous avez rencontré une erreur.</h1>
            <h4 class="centered player-colored">
                <em>Il semble que la page que vous recherchez n’existe plus.</em></h4>

        </div>
    </div>
</div>
        </div>
    </div>

        </div>
        </div>
    </div>

    <script type="text/javascript">
    var use = 0;
</script>


<div id="modal-dedicaces" class="modal fade" role="dialog" data-backdrop="static">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times"
                                                                                               aria-hidden="true"></i>
                </button>
                <h4 class="title-font">Envoyer une dédicace</h4>
            </div>

            <div class="modal-body">

                <div id="connexion-ajax-errors" style="display : none;"></div>

                <form method="post" id="ajoutform"
                      action="/dedicaces/index/ajoutdedicaceajax">

                    <div class="form-group">
                        <input type="text" class="form-control" id="pseudo" name="pseudo"
                               placeholder="Pseudo" value=""
                               maxlength="12" required aria-describedby="inputErrorUsernameDedi"/>
                        <span class="glyphicon glyphicon-remove form-control-feedback" aria-hidden="true"></span>
                        <span class="hidden"
                              id="dediUsernameErrorPlaceholder">Vous devez renseigner un pseudo</span>
                        <span id="inputErrorUsernameDedi"
                              class="sr-only">(Vous devez renseigner un pseudo)</span>
                    </div>

                    <div class="form-group">
                        <textarea name="message" id="message" class="form-control" maxlength="300" rows="2"
                                  placeholder="Message" required
                                  aria-describedby="inputErrorMessageDedi"></textarea>
                        <span class="glyphicon glyphicon-remove form-control-feedback" aria-hidden="true"></span>
                        <span class="hidden"
                              id="dediMessageErrorPlaceholder">Vous devez écrire un message</span>
                        <span id="inputErrorMessageDedi"
                              class="sr-only">(Vous devez écrire un message)</span>
                    </div>


                                        <input type="hidden" name="google_captcha_is_used_dedi" id="google_captcha_is_used_dedi"
                           value="google_captcha_is_used"/>
                        <div class="form_box">
                            <div id="recaptchaDedicace"></div>
                        </div>
                        <script type="text/javascript">
                            $(document).ready(function () {
                                if (widgetIdDedi == null) {
                                    widgetIdDedi = grecaptcha.render(document.getElementById('recaptchaDedicace'), {
                                        'sitekey': '6Lf8yxoTAAAAALF_mrZlPN6pW9tMsyM2_mikvam1'
                                    });
                                }
                            });
                        </script>
                        <div class="loading"></div>
                                    </form>
            </div>

            <div class="modal-footer">
                <button id="envoyer-dedicace"
                        class="modal-connexion btn btn-primary btn-auto">Envoyer ma dédicace</button>
            </div>
        </div>
    </div>
</div>

<script type="text/javascript">
    $(document).ready(function () {

        $(document).on('click', '.ajouter-dedicace', function () {
            $('#modal-dedicaces').modal();
            return false;
        })

        $('#envoyer-dedicace').click(function (e) {
            submitdedicace();
        });
    });
</script>

<script type="text/javascript">

    function submitdedicace() {
        if (use == 0) {
            var valid = true;

            use = 0;
            var pseudoDedi = $('#ajoutform #pseudo').val();
            var messageDedi = $('#ajoutform #message').val();

            if (booleanCompare(pseudoDedi.length, 1, "lt")) {
                valid = false;
                $('#ajoutform #pseudo').parent().addClass('has-error has-feedback');
                $('#ajoutform #pseudo').attr('placeholder', $('#dediUsernameErrorPlaceholder').html());
            }
            else {
                $('#ajoutform #pseudo').parent().removeClass('has-error has-feedback');
            }
            if (booleanCompare(messageDedi.length, 1, "lt")) {
                valid = false;
                $('#ajoutform #message').parent().addClass('has-error has-feedback');
                $('#ajoutform #message').attr('placeholder', $('#dediMessageErrorPlaceholder').html());
            }
            else {
                $('#ajoutform #message').parent().removeClass('has-error has-feedback');
            }

            if (valid) {
                var captchaResponse = $('#recaptchaDedicace .g-recaptcha-response').val();
                if (captchaResponse != undefined) {
                    var dataForm = $('#ajoutform').serialize() + '&g_recaptcha_response=' + captchaResponse;
                } else {
                    var dataForm = $('#ajoutform').serialize();
                }
                var errorshtml = '<div class="progress progress-striped active"><div class="bar" style="width: 90%;"></div></div>';

                $.ajax({
                    url: $('#ajoutform').attr('action'),
                    type: $('#ajoutform').attr('method'),
                    data: dataForm,
                    success: function (json) {

                        var obj = jQuery.parseJSON(json);

                        if (obj.code == 'error') {
                            use = 0;
                            var errors = obj.errors;
                            var errorshtml = '<div class="alert alert-error hideit">';

                            for (i = 0; booleanCompare(i, errors.length, "lt"); i++) {
                                errorshtml += '<p class="text-error" style="padding:0;">' + errors[i] + '</p>';
                            }

                            errorshtml += '</div>';

                            $('#captcha_value_dedi').parent().addClass('has-error has-feedback');
                            $('#captcha_value_dedi').attr('placeholder', $('#captchaErrorPlaceholder').html());

                            $('#captchaImgDedi').attr("src", '/default/index/captcha');
                            $('#captchaImg').attr("src", '/default/index/captcha');
                            $('#captcha_value_dedi').val("");
                        } else if (obj.code == 'success') {
                            $('#ajoutform #pseudo').val('');
                            $('#ajoutform #message').val('');
                            $('#notif').fadeIn();
                            $('#notif').html(obj.message);
                            setTimeout(function () {
                                $('#notif').fadeOut();
                            }, 3000);
                            if (captchaResponse != undefined) grecaptcha.reset(widgetIdDedi);
                            $('#modal-dedicaces').modal('hide');
                        }
                    }
                });
            }
            return false;
        }
    }
</script>
<div id="modal_mdp_oublie" class="modal fade" role="dialog" data-backdrop="static">
    <div class="modal-dialog">
        <!-- Modal content-->
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true"><i class="fa fa-times"
                                                                                               aria-hidden="true"></i>
                </button>
                <h4>Mot de passe oublié ? Pas de problème.</h4>
            </div>

            <div class="modal-body">
                <div id="mdp_oublie_errors" style="display : none;"></div>

                <form method="post" id="mdpoublieformnouveau"
                      action="/utilisateurs/index/oublie">

                    <div class="form-group">
                        <label for="mail_client"
                               class="headline headlinemodal">Saisissez votre adresse email ici :</label>
                        <input type="text" class="form-control" id="mail_client" name="mail_client"
                               placeholder="Mail" required />
                        <span class="glyphicon glyphicon-remove form-control-feedback" aria-hidden="true"></span>
                    </div>
                </form>
            </div>

            <div class="modal-footer">
                <button class="mdpoublie_client modal-mdp-oublie btn btn-primary">Envoyer</button>
            </div>
        </div>
    </div>
</div>



<script type="text/javascript">
    $(document).ready(function () {

        $('.mdpoublie_client').click(function (e) {
            mdpOublieClient();
        });

    });

</script>

<script type="text/javascript">
    function mdpOublieClient() {
        var errorshtml = '<div class="progress active"><div class="bar" style="width: 95%;"></div></div>';
        $('#mdp_oublie_errors').html(errorshtml);
        $('#mdp_oublie_errors').show();

        $.ajax({
            url: $('#mdpoublieformnouveau').attr('action'),
            type: 'post',
            data: $('#mdpoublieformnouveau').serialize(),
            success: function (json) {
                var obj = jQuery.parseJSON(json);

                if (obj.code == 'error') {
                    var errors = obj.errors;

                    var errorshtml = '<div class="alert alert-error hideit">';

                    for (i = 0; i < errors.length; i++) {
                        errorshtml += '<p class="text-error" style="padding:0;">' + errors[i] + '</p>';
                    }

                    errorshtml += '</div>';

                    $('.error').hide();
                    $('#mdp_oublie_errors').html(errorshtml);
                    $('#mdp_oublie_errors').show();
                }
                else if (obj.code == 'success') {
                    //$("#mdp_oublie_errors").html("<div class='alert alert-success hideit'><p>Nous venons de vous envoyer un email pour que vous puissiez modifier votre mot de passe.</p><p>Vérifier dans votre boite de spam si vous ne voyez pas le mail.</p></div>");
                    $("#mdpoublieformnouveau").hide();
                    $(".mdpoublie_client").hide();
                    $("#mdp_oublie_errors").html("<div class='alert alert-success hideit'><p>Nous venons de vous envoyer un email pour que vous puissiez modifier votre mot de passe.</p><p>Vérifier dans votre boite de spam si vous ne voyez pas le mail.</p></div>");
                    $("#mdp_oublie_errors").show();
                    setTimeout(function () {
                        $('#modal_mdp_oublie').modal('hide');
                    }, 5000);
                }
            }
        });
    }
</script><div class="footer container counter-container hidden-sm hidden-xs">
            <div class="container m-b-30">
                <div class="row">
        
            <!-- A changer en fonction du type de bloc -->
            <div class="col-xs-12 col-sm-6 col-md-3">

                                        <div class="row">
                            <div class="col-xs-12 ">
                                                                    <div class="row">
                                        <div class="col-md-12">
                                                                                            <div class="bloc-content-title">
                                                    <h3 class="ellipsis ellipsis-1l">Les Villes CAPSAO</h3>
                                                </div>
                                                                                    </div>
                                    </div>
                                <p><a title="Radio CAPSAO &agrave; Lyon" href="/page/lyon-7">Lyon (99.3 FM)</a></p>
<p><a title="Radio CAPSAO &Agrave; Vienne" href="/page/vienne-8">Vienne (99.4 FM)</a></p>
<p><a title="Radio CAPSAO &agrave; Oyonnax" href="/page/oyonnax-9">Oyonnax (89.9 FM)</a></p>
<p><a href="/page/radio-capsao-en-dab-16">Les villes en DAB+</a></p>
<p>&nbsp;</p>                            </div>
                        </div>
                     <!-- end foreach bloc -->
            </div>
            
            <!-- A changer en fonction du type de bloc -->
            <div class="col-xs-12 col-sm-6 col-md-3">

                                        <div class="row">
                            <div class="col-xs-12 ">
                                                                    <div class="row">
                                        <div class="col-md-12">
                                                                                            <div class="bloc-content-title">
                                                    <h3 class="ellipsis ellipsis-1l">Les émissions CAPSAO</h3>
                                                </div>
                                                                                    </div>
                                    </div>
                                <p><a title="Le R&eacute;veil Latino avec Th&eacute;o - Radio CAPSAO" href="https://www.capsao.com/emissions/le-reveil-latino-avec-theo-6https://capsao.com/emissions/le-reveil-capsao-pour-un-reveil-vitamine-avec-chacha-45">Le R&eacute;veil CAPSAO</a></p>
<p><a href="/emissions">Chroniques &amp; mix DJ</a></p>
<p><a title="Tous les programmes - Radio CAPSAO" href="https://www.capsao.com/emissions">Tous les programmes</a></p>
<p><a title="Les podcasts des chroniques de Radio CAPSAO" href="https://www.capsao.com/podcasts-1">Podcasts</a></p>                            </div>
                        </div>
                     <!-- end foreach bloc -->
            </div>
            
            <!-- A changer en fonction du type de bloc -->
            <div class="col-xs-12 col-sm-6 col-md-3">

                                        <div class="row">
                            <div class="col-xs-12 ">
                                                                    <div class="row">
                                        <div class="col-md-12">
                                                                                            <div class="bloc-content-title">
                                                    <h3 class="ellipsis ellipsis-1l">Les Actus CAPSAO</h3>
                                                </div>
                                                                                    </div>
                                    </div>
                                <p><a title="Les actus latinos de Radio CAPSAO" href="/news/musique-143/1">Actus latinos</a></p>
<p><a title="L'agenda de Radio CAPSAO" href="/agenda-1">Agenda des sorties</a></p>
<p><a title="Les Voyages de Diego" href="/news/voyages-146/1">Voyages</a></p>
<p><a title="Les recettes de Michelle" href="/news/les-recettes-de-michelle-145/1">Cuisine</a></p>                            </div>
                        </div>
                     <!-- end foreach bloc -->
            </div>
            
            <!-- A changer en fonction du type de bloc -->
            <div class="col-xs-12 col-sm-6 col-md-3">

                                        <div class="row">
                            <div class="col-xs-12 ">
                                                                    <div class="row">
                                        <div class="col-md-12">
                                                                                            <div class="bloc-content-title">
                                                    <h3 class="ellipsis ellipsis-1l">Radio CAPSAO</h3>
                                                </div>
                                                                                    </div>
                                    </div>
                                <p><a title="Radio CAPSAO, la radio latine" href="/page/la-radio-latine-3">La radio latino</a></p>
<p><a href="/contact">Nous contacter</a></p>
<p><a title="S'inscrire &agrave; la newsletter de Radio CAPSAO" href="/page/recevoir-la-newsletter-capsao-6">La Newsletter</a></p>
<p><a title="Mentions l&eacute;gales de Radio CAPSAO" href="/page/mentions-legales-11">Mentions l&eacute;gales</a></p>                            </div>
                        </div>
                     <!-- end foreach bloc -->
            </div>
             <!-- end foreach colonne -->
    </div>

    <div class="cl"></div>


        </div>
            <div class="mentions-radioking">
            <div class="container">
                <div class="row">
                    <div class='col-md-12 copyright'>RadioKing &copy; 2022 | Site radio créé avec <a href="https://fr.radioking.com" title="Créez votre site radio sur Radio King">RadioKing</a>. RadioKing permet de <a href="https://fr.radioking.com/creer-radio" title="Créer sa propre radio">créer sa propre radio</a> facilement.												                    </div>
                </div>
            </div>
        </div>
    </div>

    <script src="https://dfweu3fd274pk.cloudfront.net/theme3/script-bottom-9dddaef800.js"></script>

    
            <script type="opt-in" data-type="application/javascript" data-name="glance-analytics" data-src="/themes/theme3/js/analytics.js" type="text/javascript"></script>
        <script type="opt-in" data-type="application/javascript" data-name="twitter">
            // Twitter
        window.twttr = (function (d, s, id) {
            var t, js, fjs = d.getElementsByTagName(s)[0];
            if (d.getElementById(id)) return;
            js = d.createElement(s);
            js.id = id;
            js.src = "https://platform.twitter.com/widgets.js";
            fjs.parentNode.insertBefore(js, fjs);
            return window.twttr || (t = {
                _e: [], ready: function (f) {
                    t._e.push(f)
                }
            });
        }(document, "script", "twitter-wjs"));

        twttr.ready(function (twttr) {
            twttr.events.bind('tweet', function (event) {
            });
        });
    </script>

    
    
            <script src="https://unpkg.com/orejime@2.0.3/dist/orejime.js"></script>
        <script src="/js/orejimeconfiguration.js"></script>
        <script>
            orejimeConfig.lang = 'fr';
            Orejime.init(orejimeConfig);
        </script>
    </body>
</html>
